<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
  <title>Atento: Algo huele a podrido en Atento | Rojo y Negro</title>
  <meta name="author" content="CGT"/>
  <meta name="keywords" content="sindicato, sindicalismo, trabajo, confederacion, trabajadores, trabajadoras, anarcosindicalista, clase, autonoma, autogestion, federalismo, internacionalismo, libertario."/>
  <meta name="description" content="
  En primer lugar indicar que la inspección de trabajo tras solicitarle la AN, emitió un informe sobre el proceso de las MSCT. En este informe, la inspectora de trabajo constata que la empresa no facilitó los datos reales en cuanto a personas afectadas además de indicar que no había motivos para partirnos la vida. Durante el juicio la parte social puso de manifiesto que: -El objetivo de partimos ...  "/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/rojoynegro/favicon.ico" type="image/x-icon"/>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/A.css_8de478d58b59454491143785f309e978.css.pagespeed.cf.mTkdMmpi1X.css"/>
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/A.css_f8d534bd6eef5bdd27725a5e13005729.css.pagespeed.cf.k-jF0FidGv.css"/>
  <script type="text/javascript" src="/sites/default/files/js/js_b2981471d5bb74c262a8764fe8cde0ba.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">addthis_config=Drupal.settings.addthis.config_default;addthis_share=Drupal.settings.addthis.share_default;</script>
</head>

<body class="not-front not-logged-in node-type-story one-sidebar sidebar-left page-articulo-acci-n-sindical-atento-algo-huele-podrido-atento section-articulo rojoynegro nodes">
  <div id="page" class="container-16 clear-block">

    <a name="navigation-top" id="navigation-top"></a>
          <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>
    
    <div id="site-header" class="clear-block">

                <div id="super-header-region" class="region clear-block">
            <div id="block-menu-secondary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first cgt"><a href="http://www.cgt.org.es/" title="">CGT</a></li>
<li class="leaf librepensamiento"><a href="http://librepensamiento.org/" title="">Libre Pensamiento</a></li>
<li class="leaf memorialibertaria"><a href="http://www.memorialibertaria.org/" title="">Memoria Libertaria</a></li>
<li class="leaf ruesta"><a href="http://www.ruesta.com/" title="">Ruesta</a></li>
<li class="leaf informacin"><a href="http://in-formacioncgt.info/" title="">In-formación</a></li>
<li class="leaf cgtchiapas"><a href="http://www.cgtchiapas.org/" title="">cgtChiapas</a></li>
<li class="leaf last cgtnortedeafrica"><a href="http://www.cgtandalucia.org/Norte-de-Africa" title="">cgtNortedeAfrica</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!--/#super-header -->
        
	<div id="header" class="region clear-block">

        <div id="branding" class="grid-9 clear-block">
                      <span id="logo"><a href="/"><img src="/sites/all/themes/rojoynegro/logo.png.pagespeed.ce.cfCDkjBIdI.png" alt="Inicio" title="Inicio" width="425" height="65"/></a></span>
                  </div> <!--/#branding -->

                <div id="header-region" class="region grid-7 clear-block">
            <div id="block-block-1" class="block block-block region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://www.rojoynegro.info/articulo/accion-sindical/adhesiones-%C2%A1libertad-inmediata-laura-%C2%A1basta-represion"><img src="/sites/default/files/resize/remote/xed6115141bdecd4440b16a3d7ebad30b-47x70.jpg.pagespeed.ic.5rnfRBAPZS.jpg" width="47" height="70"/></a><strong></strong>Rojo y Negro es el vocero de la <a href="http://www.cgt.org.es/">Confederación General del Trabajo</a> (CGT), una asociación de trabajadores y trabajadoras anarcosindicalista, de clase, autónoma, autogestionaria, federalista, internacionalista y libertaria.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-8" class="block block-block region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="block-faceted_search_ui">
<form method="post" action="http://rojoynegro.info/busqueda/" id="myform">
    <div id="edit-keywords-wrapper" class="form-item">
        <input id="edit-keywords" class="form-text" type="text" value="" size="20" name="keywords" maxlength="255">
    </div>
    <input type="submit" class="form-submit" value="Buscar" id="edit-submit" name="op">
</form>
<script>$('#edit-keywords').keyup(function(){$('#myform').attr("action",'http://rojoynegro.info/busqueda/results/'+$(this).val());});</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
        
      </div> <!--/#header-inner -->

      <div id="site-subheader" class="clear-block">

        
                <div id="site-menu" class="clear-block">
          <div id="navbar-inner">
            <!---->
            <!---->
          </div> <!--/#navbar-inner -->
        </div> <!--/#site-menu -->
        
        <div id="subheader-region" class="region clear-block">
                    <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-4"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-2041 menuparent menu-path-accion-sindical first  odd "><a href="/accion-sindical" title="Acción Sindical">Acción Sindical</a><ul><li class="menu-2527 menu-path-taxonomy-term-415 first  odd "><a href="/accion-sindical/area-publica" title="Área Pública">Área Pública</a></li>
<li class="menu-2234 menuparent menu-path-taxonomy-term-403 even "><a href="/accion-sindical/sectores" title="Sectores de rama o producción">Sectores</a><ul><li class="menu-2124 menu-path-taxonomy-term-378 first  odd "><a href="/accion-sindical/sectores/adm-publica" title="Administraciones Públicas">Adm. Pública</a></li>
<li class="menu-2043 menu-path-taxonomy-term-272 even "><a href="/sectores/banca-bolsa-ahorro-seguros-entidades-credito-oficinas-despachos" title="Banca, Ahorro, Bolsa, Crédito, Seguros, Oficinas y Despachos">Banca y Oficinas</a></li>
<li class="menu-2044 menu-path-taxonomy-term-293 odd "><a href="/sectores/campo-agricultura-ganaderia-pesca" title="Campo, Agricultura, Ganadería y Pesca">Campo</a></li>
<li class="menu-2045 menu-path-taxonomy-term-97 even "><a href="/accion-sindical/sectores/construccion" title="Construcción, Madera, Cerámica y Corcho">Construcción</a></li>
<li class="menu-2048 menu-path-taxonomy-term-98 odd "><a href="/accion-sindical/sectores/quimicas" title="Energía, Minería y Químicas y afines">Químicas</a></li>
<li class="menu-2049 menu-path-taxonomy-term-99 even "><a href="/accion-sindical/sectores/ensenanza" title="Educación pública, privada o concertada: Infantil, Primaria, Secundaria, Formación Profesional y Universidad">Enseñanza</a></li>
<li class="menu-2050 menu-path-taxonomy-term-100 odd "><a href="/accion-sindical/sectores/graficas" title="Espectáculos, Información, Papel y Artes Gráficas">Gráficas</a></li>
<li class="menu-2051 menu-path-taxonomy-term-101 even "><a href="/accion-sindical/hostereria-alimentacion-comercio" title="Hostelería, Alimentación y Comercio">Comercio</a></li>
<li class="menu-2052 menu-path-taxonomy-term-295 odd "><a href="/sectores/informatica-consultoria" title="Informática y Consultoría">Informática</a></li>
<li class="menu-2053 menu-path-taxonomy-term-280 even "><a href="/sectores/intervencion-social" title="Intervención Social">Intervención Social</a></li>
<li class="menu-2055 menu-path-taxonomy-term-102 odd "><a href="/accion-sindical/sectores/limpiezas" title="Limpiezas y Mantenimiento">Limpiezas</a></li>
<li class="menu-2056 menu-path-taxonomy-term-103 even "><a href="/accion-sindical/sectores/metal" title="Metal">Metal</a></li>
<li class="menu-2057 menu-path-taxonomy-term-104 odd "><a href="/accion-sindical/sectores/sanidad" title="Sanidad">Sanidad</a></li>
<li class="menu-2060 menuparent menu-path-taxonomy-term-105 even  last "><a href="/accion-sindical/sectores/tt-cc" title="Transportes y Comunicaciones">TT y CC</a><ul><li class="menu-2146 menu-path-taxonomy-term-384 first  odd "><a href="/accion-sindical/sectores/tt-cc/correos" title="Correos">Correos</a></li>
<li class="menu-2144 menu-path-taxonomy-term-382 even "><a href="/accion-sindical/sectores/tt-cc/mar-puertos" title="Mar y Puertos">Mar y Puertos</a></li>
<li class="menu-2143 menu-path-taxonomy-term-381 odd "><a href="/accion-sindical/sectores/tt-cc/ferroviario" title="Sector Ferroviario">Ferroviario</a></li>
<li class="menu-2145 menu-path-taxonomy-term-383 even "><a href="/accion-sindical/sectores/tt-cc/telefonica" title="Telefónica">Telefónica</a></li>
<li class="menu-2142 menu-path-taxonomy-term-380 odd "><a href="/accion-sindical/sectores/tt-cc/telemarketin" title="Telemarketin">Telemarketin</a></li>
<li class="menu-2141 menu-path-taxonomy-term-379 even  last "><a href="/accion-sindical/sectores/tt-cc/carretera" title="Transportes por carretera">Carretera</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-2046 menu-path-taxonomy-term-106 odd "><a href="/accion-sindical/desempleadxs" title="Desempleadxs">Desempleadxs</a></li>
<li class="menu-2047 menu-path-taxonomy-term-171 even "><a href="/sections/03-elecciones" title="Elecciones">Elecciones</a></li>
<li class="menu-2054 menu-path-taxonomy-term-144 odd "><a href="/sections/02-laboral" title="Laboral">Laboral</a></li>
<li class="menu-2147 menuparent menu-path-taxonomy-term-385 even  last "><a href="/accion-sindical/salud-laboral" title="Salud Laboral">Salud Laboral</a><ul><li class="menu-2058 menu-path-taxonomy-term-133 first  odd  last "><a href="/accion-sindical/salud-laboral/siniestralidad" title="Siniestralidad">Siniestralidad</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-1836 menuparent menu-path-agitacion even "><a href="/agitacion" title="Agitación">Agitación</a><ul><li class="menu-1877 menu-path-taxonomy-term-145 first  odd "><a href="/agitacion/agitacion" title="Agitación">Agitación</a></li>
<li class="menu-1961 menu-path-taxonomy-term-332 even "><a href="/agitacion/antimilitarismo" title="Antimilitarismo">Antimilitarismo</a></li>
<li class="menu-1843 menu-path-taxonomy-term-108 odd "><a href="/agitacion/okupas" title="Derecho a Techo">Derecho a Techo</a></li>
<li class="menu-1837 menu-path-taxonomy-term-134 even "><a href="/agitacion/derechos-humanos" title="Derechos Humanos">Derechos Humanos</a></li>
<li class="menu-1838 menu-path-taxonomy-term-107 odd "><a href="/agitacion/ecologia" title="Ecología">Ecología</a></li>
<li class="menu-1840 menu-path-taxonomy-term-110 even "><a href="/agitacion/lgtb" title="LGTB">LGTB</a></li>
<li class="menu-1841 menu-path-taxonomy-term-109 odd "><a href="/agitacion/migrantes" title="Migrantes">Migrantes</a></li>
<li class="menu-1842 menu-path-taxonomy-term-111 even "><a href="/agitacion/movimientos-sociales" title="Movimientos Sociales">Movimientos Sociales</a></li>
<li class="menu-2061 menu-path-taxonomy-term-154 odd  last "><a href="/sections/05-social" title="Social">Social</a></li>
</ul>
</li>
<li class="menu-1831 menuparent menu-path-sin-fronteras odd "><a href="/sin-fronteras" title="Sin Fronteras">Sin Fronteras</a><ul><li class="menu-1832 menuparent menu-path-taxonomy-term-117 first  odd "><a href="/sin-fronteras/africa" title="África">África</a><ul><li class="menu-2072 menu-path-taxonomy-term-343 first  odd "><a href="/sin-fronteras/africa/argelia" title="Argelia">Argelia</a></li>
<li class="menu-2075 menu-path-taxonomy-term-346 even "><a href="/sin-fronteras/africa/egipto" title="Egipto">Egipto</a></li>
<li class="menu-2093 menu-path-taxonomy-term-358 odd "><a href="/sin-fronteras/africa/libia" title="Libia">Libia</a></li>
<li class="menu-2073 menu-path-taxonomy-term-344 even "><a href="/sin-fronteras/africa/marruecos" title="Marruecos">Marruecos</a></li>
<li class="menu-2076 menu-path-taxonomy-term-347 odd "><a href="/sin-fronteras/africa/sahara-occidental" title="Sáhara Occidental">Sáhara Occidental</a></li>
<li class="menu-2074 menu-path-taxonomy-term-345 even  last "><a href="/sin-fronteras/africa/tunez" title="Túnez">Túnez</a></li>
</ul>
</li>
<li class="menu-2192 menuparent menu-path-taxonomy-term-398 even "><a href="/sin-fronteras/asia" title="Asia">Asia</a><ul><li class="menu-2193 menu-path-taxonomy-term-399 first  odd "><a href="/sin-fronteras/asia/china" title="China">China</a></li>
<li class="menu-2194 menu-path-taxonomy-term-400 even  last "><a href="/sin-fronteras/asia/japon" title="Japón">Japón</a></li>
</ul>
</li>
<li class="menu-1833 menuparent menu-path-taxonomy-term-115 odd "><a href="/sin-fronteras/america-latina" title="América Latina">América Latina</a><ul><li class="menu-2063 menu-path-taxonomy-term-334 first  odd "><a href="/sin-fronteras/america-latina/argentina" title="Argentina">Argentina</a></li>
<li class="menu-2465 menu-path-taxonomy-term-406 even "><a href="/sin-fronteras/america-latina/bolivia" title="Bolivia">Bolivia</a></li>
<li class="menu-2062 menu-path-taxonomy-term-333 odd "><a href="/sin-fronteras/america-latina/brasil" title="Brasil">Brasil</a></li>
<li class="menu-2064 menu-path-taxonomy-term-335 even "><a href="/sin-fronteras/america-latina/chile" title="Chile">Chile</a></li>
<li class="menu-2066 menu-path-taxonomy-term-337 odd "><a href="/sin-fronteras/america-latina/colombia" title="Colombia">Colombia</a></li>
<li class="menu-2156 menu-path-taxonomy-term-386 even "><a href="/sin-fronteras/america-latina/cuba" title="Cuba">Cuba</a></li>
<li class="menu-2068 menu-path-taxonomy-term-339 odd "><a href="/sin-fronteras/america-latina/ecuador" title="Ecuador">Ecuador</a></li>
<li class="menu-2070 menu-path-taxonomy-term-341 even "><a href="/sin-fronteras/america-latina/mexico" title="México">México</a></li>
<li class="menu-2069 menu-path-taxonomy-term-340 odd "><a href="/sin-fronteras/america-latina/peru" title="Perú">Perú</a></li>
<li class="menu-2065 menu-path-taxonomy-term-336 even "><a href="/sin-fronteras/america-latina/uruguay" title="Uruguay">Uruguay</a></li>
<li class="menu-2067 menu-path-taxonomy-term-338 odd  last "><a href="/sin-fronteras/america-latina/venezuela" title="Venezuela">Venezuela</a></li>
</ul>
</li>
<li class="menu-1834 menu-path-taxonomy-term-118 even "><a href="/sin-fronteras/el-mundo" title="El Mundo">El Mundo</a></li>
<li class="menu-1835 menuparent menu-path-taxonomy-term-116 odd "><a href="/sin-fronteras/europa" title="Europa">Europa</a><ul><li class="menu-2085 menu-path-taxonomy-term-356 first  odd "><a href="/sin-fronteras/europa/alemania" title="Alemania">Alemania</a></li>
<li class="menu-2083 menu-path-taxonomy-term-354 even "><a href="/sin-fronteras/europa/francia" title="Francia">Francia</a></li>
<li class="menu-2464 menu-path-taxonomy-term-405 odd "><a href="/sin-fronteras/europa/reino-unido" title="Reino Unido">Reino Unido</a></li>
<li class="menu-2081 menu-path-taxonomy-term-352 even "><a href="/sin-fronteras/europa/grecia" title="Grecia">Grecia</a></li>
<li class="menu-2505 menu-path-taxonomy-term-411 odd "><a href="/sin-fronteras/europa/rusia" title="Rusia">Rusia</a></li>
<li class="menu-2082 menu-path-taxonomy-term-353 even "><a href="/sin-fronteras/europa/italia" title="Italia">Italia</a></li>
<li class="menu-2086 menu-path-taxonomy-term-357 odd "><a href="/sin-fronteras/europa/polonia" title="Polonia">Polonia</a></li>
<li class="menu-2084 menu-path-taxonomy-term-355 even  last "><a href="/sin-fronteras/europa/portugal" title="Portugal">Portugal</a></li>
</ul>
</li>
<li class="menu-2121 menuparent menu-path-taxonomy-term-375 even "><a href="/sin-fronteras/oriente-medio" title="Oriente Medio">Oriente Medio</a><ul><li class="menu-2122 menu-path-taxonomy-term-376 first  odd "><a href="/sin-fronteras/oriente-medio/israel" title="Israel">Israel</a></li>
<li class="menu-2526 menu-path-taxonomy-term-413 even "><a href="/sin-fronteras/oriente-medio/turquia" title="Turquía">Turquía</a></li>
<li class="menu-2195 menu-path-taxonomy-term-401 odd "><a href="/sin-fronteras/oriente-medio/siria" title="Siria">Siria</a></li>
<li class="menu-2123 menu-path-taxonomy-term-377 even  last "><a href="/sin-fronteras/oriente-medio/palestina" title="Palestina">Palestina</a></li>
</ul>
</li>
<li class="menu-2071 menu-path-taxonomy-term-342 odd  last "><a href="/sin-fronteras/usa-canada" title="USA-Canadá">USA-Canadá</a></li>
</ul>
</li>
<li class="menu-1878 menuparent menu-path-eje-violeta even "><a href="/eje-violeta" title="Eje Violeta">Eje Violeta</a><ul><li class="menu-1879 menu-path-taxonomy-term-124 first  odd "><a href="/eje-violeta/ecofeminismo" title="Anarcofeminismo">Anarcofeminismo</a></li>
<li class="menu-1880 menu-path-taxonomy-term-146 even "><a href="/eje-violeta/eje-violeta-accion" title="Eje Violeta en Acción">Eje Violeta en Acción</a></li>
<li class="menu-2079 menu-path-taxonomy-term-350 odd "><a href="/eje-violeta/mujer-mercado-laboral" title="Mujer y mercado laboral">Mujer y mercado laboral</a></li>
<li class="menu-2080 menu-path-taxonomy-term-351 even "><a href="/eje-violeta/mujeres-sin-fronteras" title="Mujeres Sin Fronteras">Mujeres Sin Fronteras</a></li>
<li class="menu-2078 menu-path-taxonomy-term-349 odd  last "><a href="/eje-violeta/violencia-genero" title="Violencia de Género">Violencia de Género</a></li>
</ul>
</li>
<li class="menu-1824 menuparent menu-path-cultura-libre odd "><a href="/cultura-libre" title="Cultura Libre">Cultura Libre</a><ul><li class="menu-1825 menu-path-taxonomy-term-127 first  odd "><a href="/cultura-libre/culturas" title="Culturas">Culturas</a></li>
<li class="menu-1828 menu-path-taxonomy-term-126 even "><a href="/cultura-libre/libros" title="De Libros">De Libros</a></li>
<li class="menu-2167 menu-path-taxonomy-term-392 odd "><a href="/cultura-libre/revistas" title="De Revistas">De Revistas</a></li>
<li class="menu-1826 menu-path-taxonomy-term-138 even "><a href="/cultura-libre/esperanto" title="Esperanto">Esperanto</a></li>
<li class="menu-2120 menu-path-taxonomy-term-150 odd "><a href="/sections/12-cultura" title="Eventos">Eventos</a></li>
<li class="menu-1827 menu-path-taxonomy-term-129 even "><a href="/cultura-libre/internet" title="Internet">Internet</a></li>
<li class="menu-1829 menu-path-taxonomy-term-139 odd "><a href="/cultura-libre/religion" title="Laicismo">Laicismo</a></li>
<li class="menu-1830 menu-path-taxonomy-term-128 even "><a href="/cultura-libre/software-libre" title="Software Libre">Software Libre</a></li>
<li class="menu-2119 menu-path-taxonomy-term-373 odd  last "><a href="/cultura-libre/un-poco-arte" title="Un poco de arte">Un poco de arte</a></li>
</ul>
</li>
<li class="menu-1818 menuparent menu-path-ideas even "><a href="/ideas" title="Ideas">Ideas</a><ul><li class="menu-2094 menu-path-taxonomy-term-160 first  odd "><a href="/sections/cartas" title="Cartas">Cartas</a></li>
<li class="menu-1821 menu-path-taxonomy-term-122 even "><a href="/ideas/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="menu-1822 menu-path-taxonomy-term-123 odd "><a href="/ideas/humor" title="Humor">Humor</a></li>
<li class="menu-2196 menu-path-taxonomy-term-402 even "><a href="/ideas/informes" title="Informes">Informes</a></li>
<li class="menu-1823 menu-path-taxonomy-term-120 odd  last "><a href="/ideas/opinion" title="Opinión">Opinión</a></li>
</ul>
</li>
<li class="menu-1944 menuparent menu-path-confederacion odd "><a href="/confederacion" title="Confederación">Confederación</a><ul><li class="menu-1808 menuparent menu-path-memoria first  odd "><a href="/memoria" title="Memoria">Memoria</a><ul><li class="menu-1809 menu-path-taxonomy-term-125 first  odd "><a href="/memoria/memoria-libertaria" title="Memoria Libertaria">Memoria Libertaria</a></li>
<li class="menu-2503 menu-path-taxonomy-term-409 even "><a href="/taxonomy/term/409" title="Las víctimas de la Dictadura en los años 70, y las víctimas de la represión en los años siguientes. ">Memoria Reciente</a></li>
<li class="menu-1950 menu-path-taxonomy-term-137 odd  last "><a href="/confederacion/centenario" title="Centenario">Centenario</a></li>
</ul>
</li>
<li class="menu-2280 menuparent menu-path-taxonomy-term-324 326 325 348 323 330 331 328 329 327 even "><a href="/taxonomy/term/324%20326%20325%20348%20323%20330%20331%20328%20329%20327" title="Territoriales">Territoriales</a><ul><li class="menu-2281 menu-path-taxonomy-term-324 first  odd "><a href="/territoriales/andalucia" title="Andalucía">Andalucía</a></li>
<li class="menu-2282 menu-path-taxonomy-term-326 even "><a href="/territoriales/aragon-la-rioja" title="Aragón - La Rioja">Aragón - La Rioja</a></li>
<li class="menu-2283 menu-path-taxonomy-term-325 odd "><a href="/territoriales/balears" title="Balears">Balears</a></li>
<li class="menu-2284 menu-path-taxonomy-term-348 even "><a href="/territoriales/canarias" title="Canarias">Canarias</a></li>
<li class="menu-2285 menu-path-taxonomy-term-323 odd "><a href="/territoriales/castilla-leon-cantabria" title="Castilla y León - Cantabria">Castilla y León - Cantabria</a></li>
<li class="menu-2286 menu-path-taxonomy-term-330 even "><a href="/territoriales/catalunya" title="Catalunya">Catalunya</a></li>
<li class="menu-2287 menu-path-taxonomy-term-331 odd "><a href="/territoriales/euskadi" title="Euskadi">Euskadi</a></li>
<li class="menu-2288 menu-path-taxonomy-term-328 even "><a href="/territoriales/galicia" title="Galicia">Galicia</a></li>
<li class="menu-2289 menu-path-taxonomy-term-329 odd "><a href="/territoriales/madrid-castilla-la-mancha-extremadura" title="Madrid - Castilla  La Mancha - Extremadura">Madrid - Castilla  La Mancha - Extremadura</a></li>
<li class="menu-2290 menu-path-taxonomy-term-327 even  last "><a href="/territoriales/pais-valencia-i-murcia" title="País Valenciá i Murcia">País Valenciá i Murcia</a></li>
</ul>
</li>
<li class="menu-1819 menu-path-taxonomy-term-119 odd "><a href="/ideas/comunicados" title="Comunicados">Comunicados</a></li>
<li class="menu-1946 menu-path-taxonomy-term-136 even "><a href="/confederacion/cgt" title="CGT">CGT</a></li>
<li class="menu-2529 menu-path-taxonomy-term-417 odd "><a href="/confederacion/jovenes-cgt" title="Jóvenes-CGT">Jóvenes-CGT</a></li>
<li class="menu-1947 menuparent menu-path-taxonomy-term-113 even  last "><a href="/confederacion/vida-confederal" title="Vida Confederal">Vida Confederal</a><ul><li class="menu-1945 menu-path-taxonomy-term-114 first  odd "><a href="/confederacion/vida-confederal/actos" title="Actos">Actos</a></li>
<li class="menu-2200 menuparent menu-path-taxonomy-term-201 200 287 214 314 310 222 288 207 208 213 205 206 211 even "><a href="/taxonomy/term/201%20200%20287%20214%20314%20310%20222%20288%20207%20208%20213%20205%20206%20211" title="Campañas">Campañas</a><ul><li class="menu-2489 menu-path-taxonomy-term-407 first  odd "><a href="/campanas/20n-abstencion-activa" title="Campaña de la CGT por la Abstención Activa en la elecciones generales del 20 de noviembre">20N Abstención Activa</a></li>
<li class="menu-2202 menu-path-taxonomy-term-200 even "><a href="/campanas/constitucion-ue" title="Constitución UE">Constitución UE</a></li>
<li class="menu-2201 menu-path-taxonomy-term-201 odd "><a href="/campanas/1-mayo" title="1 de Mayo">1 de Mayo</a></li>
<li class="menu-2203 menu-path-taxonomy-term-287 even "><a href="/campanas/la-crisis" title="Contra la crisis">Contra la crisis</a></li>
<li class="menu-2204 menu-path-taxonomy-term-214 odd "><a href="/campanas/delphi" title="Delphi">Delphi</a></li>
<li class="menu-2506 menu-path-taxonomy-term-412 even "><a href="/campanas/huelga-general-29-m" title="Huelga General 29 M">Huelga General 29 M</a></li>
<li class="menu-2205 menu-path-taxonomy-term-314 odd "><a href="/campanas/huelga-general-29s" title="Todo por para hacia y en la Huelga General del 29 de septiembre de 2010">Huelga General 29S</a></li>
<li class="menu-2206 menu-path-taxonomy-term-310 even "><a href="/campanas/jornadas" title="Jornadas">Jornadas</a></li>
<li class="menu-2528 menu-path-taxonomy-term-416 odd "><a href="/campanas/libertad-laura" title="Libertad Laura">Libertad Laura</a></li>
<li class="menu-2207 menu-path-taxonomy-term-222 even "><a href="/campanas/oaxaca" title="Oaxaca">Oaxaca</a></li>
<li class="menu-2208 menu-path-taxonomy-term-288 odd "><a href="/campanas/palestina" title="Palestina">Palestina</a></li>
<li class="menu-2209 menu-path-taxonomy-term-207 even "><a href="/campanas/reforma-laboral-1" title="Reforma laboral 1">Reforma laboral 1</a></li>
<li class="menu-2210 menu-path-taxonomy-term-208 odd "><a href="/campanas/reforma-laboral-2" title="Reforma laboral 2">Reforma laboral 2</a></li>
<li class="menu-2504 menu-path-taxonomy-term-410 even "><a href="/campanas/reforma-laboral-2012" title="No a la Reforma Laboral ni al Pacto Social">Reforma Laboral 2012</a></li>
<li class="menu-2211 menu-path-taxonomy-term-213 odd "><a href="/campanas/sas" title="SAS">SAS</a></li>
<li class="menu-2212 menu-path-taxonomy-term-205 even "><a href="/campanas/seat" title="Poner aquí la principal">SEAT</a></li>
<li class="menu-2213 menu-path-taxonomy-term-206 odd "><a href="/campanas/seat2" title="SEAT2">SEAT2</a></li>
<li class="menu-2214 menu-path-taxonomy-term-211 even "><a href="/campanas/vivienda2" title="vivienda2">vivienda2</a></li>
<li class="menu-2534 menu-path-taxonomy-term-418 odd  last "><a href="/campanas/huelga-general" title="Huelga General">Huelga General</a></li>
</ul>
</li>
<li class="menu-1948 menuparent menu-path-taxonomy-term-164 odd  last "><a href="/sections/congreso-cgt" title="Congresos CGT">Congresos CGT</a><ul><li class="menu-1949 menu-path-taxonomy-term-300 first  odd  last "><a href="/congresos-cgt/xvi-congreso" title="XVI Congreso">XVI Congreso</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-737 menu-path-agenda even "><a href="/agenda" title="">Agenda</a></li>
<li class="menu-2415 menuparent menu-path-publicaciones odd  last "><a href="/publicaciones" title="Publicación">Publicación</a><ul><li class="menu-2488 menu-path-rojoynegroinfo-publicacionestid112 first  odd "><a href="http://www.rojoynegro.info/publicaciones?tid=112" title="La revista mensual de la CGT">Rojo y Negro</a></li>
<li class="menu-2483 menu-path-rojoynegroinfo-publicacionestid130 even "><a href="http://www.rojoynegro.info/publicaciones?tid=130" title="Mensual de CGT Catalunya y CGT Balears">Catalunya-Papers</a></li>
<li class="menu-2480 menu-path-rojoynegroinfo-publicacionestid320 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=320" title="Separata de la Federación de Enseñanza de CGT">Aula Libre</a></li>
<li class="menu-2487 menu-path-rojoynegroinfo-publicacionestid317 even "><a href="http://www.rojoynegro.info/publicaciones?tid=317" title="Separata trimestral de la CGT del País Valencià">Noticia Confederal</a></li>
<li class="menu-2481 menu-path-rojoynegroinfo-publicacionestid318 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=318" title="Trimestral de la CGT de Andalucía">Barricada de Papel</a></li>
<li class="menu-2485 menu-path-rojoynegroinfo-publicacionestid321 even "><a href="http://www.rojoynegro.info/publicaciones?tid=321" title="Separata editada por el Ateneo Confederal Rojo y Negro">Cuadernos del Ateneo</a></li>
<li class="menu-2486 menu-path-rojoynegroinfo-publicacionestid319 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=319" title="Revista de reflexión y crítica social de la CGT">Libre Pensamiento</a></li>
<li class="menu-2491 menu-path-rojoynegroinfo-publicacionestid408 even  last "><a href="http://www.rojoynegro.info/publicaciones?tid=408" title="Libros en edición digital o ebook">Libros eRyN</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-frontpage-block_4" class="block block-views region-even odd region-count-2 count-5"><div class="block-inner">

      <h2 class="title">Última hora</h2>
  
  <div class="content">
    <div class="view view-frontpage view-id-frontpage view-display-id-block_4 ultima-hora view-dom-id-1">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_frontpage-block_4" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_frontpage-block_4" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_0"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/huelga-frenos-conjuntos-valladolid">Huelga en Frenos y Conjuntos (Valladolid)</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_1"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/cgt-participar%C3%A1-la-manifestaci%C3%B3n-del-18-febrero-la-represi%C3%B3n">CGT participará en la manifestación del 18 de febrero contra la r...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_2"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/11-f-valencia-cgt-vuelve-la-calle-luchar-los-abusos-la-once">11-f Valencia: CGT vuelve a la calle para luchar contra los abuso...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_3"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/cultura-libre/10-f-val%C3%A8ncia-presentaci%C3%B3n-p%C3%BAblica-del-n%C2%BA-100-la-revista-%E2%80%9Cal-margen%E2%80%9D">10-f València: Presentación pública del Nº 100 de la revista “Al...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_4"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/video/agitaci%C3%B3n/entrevista-alhagie-yorro-primer-inmigrante-denunciar-la-estancia-los-cie-el-parlamen">Entrevista a Alhagie Yorro, primer inmigrante en denunciar la est...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_5"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/cgt-se-reorganiza-urbaser-mijas-rechaza-la-firma-un-convenio-colectivo-ugt-">CGT se reorganiza en Urbaser Mijas y rechaza la firma de un Conve...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_6"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/agitaci%C3%B3n/tenemos-derecho-tener-derechos">Tenemos derecho a tener derechos</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_7"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento" class="active">Atento: Algo huele a podrido en Atento</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_8"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/telef%C3%B3nica-sigue-ahorrando-costa-la-plantilla">Telefónica sigue ahorrando a costa de la plantilla</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_9"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/entrevista-jos%C3%A9-manuel-mu%C3%B1oz-p%C3%B3liz-durante-el-congreso-extraordinario-cgt-arag%C3%B3n-la-r">Entrevista a José Manuel Muñoz Póliz durante el Congreso Extraord...</a></span>
  </span>

</div>
</div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
                </div> <!--/#sub-header -->

      </div> <!--/#site-subheader -->
      </div> <!--/#site-header -->

    <!--<div id="main" class="column grid-10">
  	  <div id="content">
  	    <div id="content-inner">-->

          <!---->

                      <h1 class="title grid-16 clear-block" id="page-title">Atento: Algo huele a podrido en Atento</h1>
          
          
                    
          
         <!--<div id="main-content" class="region clear-block column grid-10">-->
          <!--<div id="main-content">-->

<div class="clear_block">&nbsp;</div>

<div id="main-content" style="position:relative;" class=""><!--test-->

            
<!--<div id="main">-->
<!--<div id="node-99871" class="node sticky node-type-story">
<div class="node-inner">-->

  
  
    <div class="node-subtitle grid-16"><!-- teaser + logo -->

    <div class="node-logo">
      <div class="field field-type-filefield field-field-logo-articulo">
  <div class="field-items">
    <div class="field-item odd">
      <img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_150/507-atento.jpg.pagespeed.ce.YSqpuEx5T4.jpg" alt="" title="" width="150" height="100" class="imagecache imagecache-nodo_logo_150 imagecache-default imagecache-nodo_logo_150_default"/>    </div>
  </div>
</div>
    </div>

    <div class="node-teaser">
      <p>Ayer martes se celebró en la Audiencia Nacional (AN) el juicio de las MSCT colectivas de Gran Público.</p>    </div>

    </div><!-- end teaser + logo -->

    <div class="meta clear-block">

             <div class="node-reference">
         Sector Federal de Telemarketing        </div>
      
              <div class="submitted">
          Enviado por RojoyNegro_Digital el Jue, 09/02/2017 - 12:11.        </div>
      
	<!--<div id="google_translate">
	<div id="google_translate_element"></div>
	<script>
	//function googleTranslateElementInit() {
 	// new google.translate.TranslateElement({
   	// pageLanguage: 'es'
 	// }, 'google_translate_element');
	//}
	</script>
	<script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
	</div>-->

      <div class="node-links">
      <ul class="links inline"><li class="addthis first"><span><div class='addthis_toolbox addthis_default_style ' addthis:url='http://www.rojoynegro.info/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento' addthis:title='Atento: Algo huele a podrido en Atento'><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_expanded'></a></div></span></li>
<li class="print_mail last"><a href="/printmail/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/xmail_icon.gif.pagespeed.ic.WhWecxSqk3.png" alt="Enviar a un amigo" title="Enviar a un amigo" width="16" height="16" class="print-icon"/></a></li>
</ul>      </div>

     <hr/>

	<div class="terms terms-inline">
		<div class="breadcrumb"><a href="/accion-sindical">Acción Sindical</a> › <a href="/accion-sindical/sectores">Sectores</a> › <a href="/accion-sindical/sectores/tt-cc">TT y CC</a> › </div>		 <ul class="links inline"><li class="taxonomy_term_380 first last"><a href="/accion-sindical/sectores/tt-cc/telemarketin" rel="tag" title="">Telemarketin</a></li>
</ul>	</div>

     <hr/>

    </div>

  
  <div class="content column grid-10">

  
  
  
    <div class="node-body">

  
      <p>En primer lugar indicar que la inspección de trabajo tras solicitarle la AN, emitió un informe sobre el proceso de las MSCT. En este informe, la inspectora de trabajo constata que la empresa no facilitó los datos reales en cuanto a personas afectadas además de indicar que no había motivos para partirnos la vida. Durante el juicio la parte social puso de manifiesto que: -El objetivo de partimos la vida era deshacerse de mayor número de trabajadoras, esto se constata debido a que fueron 107 compañerxs lxs despedidxs después del proceso. -Los criterios de afectación solo los conocían ellos. -El informe del tráfico de llamadas presentado por la empresa en el periodo de consultas no acredita semejante barbaridad, confirmado por su propio perito. -La vulneración de los derechos fundamentales como son las guardas legales y víctimas de violencia de género. -La vulneración del principio de igualdad afectando directamente a las mujeres. Queremos destacar las palabras del ministerio fiscal (está presente en la sala cuando en las demandas se solicita vulneración de derechos fundamentales) indicando que existen indicios de vulneración del art. 14 de la Constitución debido a que la afectación sobre las guardas legales recae principalmente sobre las mujeres. Por otro parte, éste también ve indicios de vulneración de la libertad sindical, pues la negociación de las guardas legales no se han realizado en el marco de la negociación colectiva (periodo de consultas), sino a través de acuerdos individuales posterior a este periodo. Ahora toca esperar lo que diga la Audiencia Nacional.</p>
<p>Leer más: <a href="https://www.cgt-telemarketing.es/blog/861-atento-algo-huele-a-podrido-en-atento.html" title="https://www.cgt-telemarketing.es/blog/861-atento-algo-huele-a-podrido-en-atento.html">https://www.cgt-telemarketing.es/blog/861-atento-algo-huele-a-podrido-en...</a></p>
<p>Copyright © Sector Federal de Telemarketing</p>
  
          </div>

  <!--</div>--><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

<!--</div>
</div>--> <!-- /node-inner, /node -->

<!--</div>--><!--end main-->

  <div id="comments">
          <h2 id="comments-title">Comentarios</h2>
    
	<p class="info">Los comentarios anónimos están moderados, por lo que no se garantiza su publicación, sólo los usuarios registrados podrán comentar sin moderación. <!--<a href="<//?php print base_path(); ?>user/register">Regístrate pinchando aquí</a>.--><br/>La redacción del Rojo y Negro no se hace responsable de los comentarios vertidos, al tiempo que se reserva la eliminación de los comentarios de carácter sexista, racista, autoritario, o arbitrariamente insultantes hace personas concretas, así como el bloqueo del usuario que de forma reiterada no respete estos límites.</p>

    <div class="box"><div class="box-inner">

      <h2 class="title">Enviar un comentario nuevo</h2>
  
  <div class="content">
    <form action="/comment/reply/99871" accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Su nombre: </label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Anónimo" class="form-text"/>
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Correo electrónico: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text"/>
 <div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Página principal: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text"/>
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentario: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment" class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-4 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="form_build_id" id="form-cc408960bf1826dcfbaa4521042a4b30" value="form-cc408960bf1826dcfbaa4521042a4b30"/>
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"/>
<fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Esta pregunta se hace para comprobar que es usted una persona real e impedir el envío automatizado de mensajes basura.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="7910317"/>
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="297a4a43b8ce1d5be3d33d88ac7a6137"/>
<img src="/image_captcha/7910317/1486704731" alt="CAPTCHA de imagen" title="CAPTCHA de imagen"/><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">¿Cuál es el código de la imagen?: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required"/>
 <div class="description">Enter the characters shown in the image.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-submit" value="Guardar" class="form-submit"/>
<input type="submit" name="op" id="edit-preview" value="Vista previa" class="form-submit"/>

</div></form>
  </div>

</div></div> <!-- /box-inner, /box -->
  </div>

          <!--</div>--> <!-- /#main-content -->

          <!---->

		
		<!--</div>  // #content-inner -->
	  <!--</div>  //#content -->

	<!--</div>  //end #main -->

  </div><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

        <div id="sidebar-left" class="column sidebar region grid-6">
	    <div id="sidebar-left-inner">

		

          <div id="block-gtranslate-0" class="block block-gtranslate region-odd odd region-count-1 count-9"><div class="block-inner">

  
  <div class="content">
    <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE,autoDisplay:false,includedLanguages:'es,ar,eu,ca,zh-CN,en,fr,gl,de,el,hi,hu,ga,it,ja,no,pl,pt,ro,ru,sv,tr'},'google_translate_element');}</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-quicktabs-6" class="block block-quicktabs region-even even region-count-2 count-10"><div class="block-inner">

  
  <div class="content">
    <div id="quicktabs-6" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento?quicktabs_6=0#quicktabs-6" id="quicktabs-tab-6-0" class="qt_tab active">Galerías</a></li><li class="qtab-1"><a href="/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento?quicktabs_6=1#quicktabs-6" id="quicktabs-tab-6-1" class="qt_tab active">Vídeos</a></li><li class="qtab-2 last"><a href="/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento?quicktabs_6=2#quicktabs-6" id="quicktabs-tab-6-2" class="qt_tab active">Artículos</a></li></ul><div id="quicktabs_container_6" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_6_0" class="quicktabs_tabpage"><div id="block-views-sub_secciones-block_3" class="block block-views region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_3 view-dom-id-2">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_3" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_3" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-huelga-el-telemarketing" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x26E-Mani-Telemarketing010.jpg.pagespeed.ic.37bFxLHzuE.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-huelga-el-telemarketing">[Fotos] Huelga en el Telemarketing</a></h3>
<span class="data"><span class="reference">Redacción RyN ·</span> <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-huelga-telemarketing" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x_MGL2123_0.jpg.pagespeed.ic.osaTM8WPyx.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-huelga-telemarketing">[Fotos] Huelga de Telemarketing</a></h3>
<span class="data"><span class="reference">Redacción Rojo y Negro ·</span> <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/valladolid-protesta-telemarketing" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x15_09-Protesta-Telemarketing012.jpg.pagespeed.ic.--A7yJj-PG.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/valladolid-protesta-telemarketing">Valladolid, protesta Telemarketing</a></h3>
<span class="data"><span class="reference"></span> <a href="/territoriales/castilla-leon-cantabria">Castilla y León - Cantabria</a>, <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a>, <a href="/provincias/valladolid">Valladolid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-protesta-telemarketing-valladolid" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xProtesta-Telemarketing001_0.jpg.pagespeed.ic.eqmh5z1dDs.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-protesta-telemarketing-valladolid">[Fotos]: Protesta Telemarketing en Valladolid</a></h3>
<span class="data"><span class="reference">Alejandro Romera ·</span> <a href="/territoriales/castilla-leon-cantabria">Castilla y León - Cantabria</a>, <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a>, <a href="/provincias/valladolid">Valladolid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-concentraci%C3%B3n-madrid-el-ere-atento" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x140715_Huelga_Atento_09_0.jpg.pagespeed.ic.1ugq7qZo06.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-concentraci%C3%B3n-madrid-el-ere-atento">[Fotos]: Concentración en Madrid contra el ERE de Atento</a></h3>
<span class="data"><span class="reference">David Fernández Moreno ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-huelga-atento-extel" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xIMG-20140407-WA0008,P20-,P20copia_0.jpg.pagespeed.ic.O-_jruT03A.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-huelga-atento-extel">[Fotos] Huelga en Atento y Extel</a></h3>
<span class="data"><span class="reference">Coordinadora Estatal de Telemarketing ·</span> <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_3" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x26E-Mani-Telemarketing010.jpg.pagespeed.ic.3ofUonRTly.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x_MGL2123_0.jpg.pagespeed.ic.-BQIyg3x2B.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x15_09-Protesta-Telemarketing012.jpg.pagespeed.ic.Ur34_yRUWK.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xProtesta-Telemarketing001_0.jpg.pagespeed.ic.0Q8XaMdYaT.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x140715_Huelga_Atento_09_0.jpg.pagespeed.ic.o_DvUfKCJ-.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xIMG-20140407-WA0008,P20-,P20copia_0.jpg.pagespeed.ic.RQFJO-9N45.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link galeries"><a href="/multimedia/galerias">Todas las galerías</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_4" class="block block-views region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_4" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_4" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/la-tuerka-entrevista-trabajadores-telemarketing"><a href="/video/acci%C3%B3n-sindical/la-tuerka-entrevista-trabajadores-telemarketing" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xtuerka.jpg.pagespeed.ic.L1jz9SleLF.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/la-tuerka-entrevista-trabajadores-telemarketing">La Tuerka - Entrevista a trabajadores de Telemarketing</a></h3>
<span class="data"><span class="reference">La Tuerka ·</span> <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/061-llamada-emergencia"><a href="/video/acci%C3%B3n-sindical/061-llamada-emergencia" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x061_4.jpg.pagespeed.ic.gPxaAOVZDH.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/061-llamada-emergencia">061. Llamada de emergencia</a></h3>
<span class="data"><span class="reference">Pablo Muñoz ·</span> <a href="/territoriales/andalucia">Andalucía</a>, <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a>, <a href="/provincias/malaga">Málaga</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-concentraci%C3%B3n-contact-center-sol"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-concentraci%C3%B3n-contact-center-sol" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xContac.png.pagespeed.ic.ppJkqFoscQ.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-concentraci%C3%B3n-contact-center-sol">Vídeo: Concentración Contact Center en Sol</a></h3>
<span class="data"><span class="reference">RNtv ·</span> <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/video-cgt-informa-nuevo-convenio-peores-condiciones-es-posible"><a href="/video/acci%C3%B3n-sindical/video-cgt-informa-nuevo-convenio-peores-condiciones-es-posible" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/hqdefault_4.jpg.pagespeed.ce.QhY5mOSooV.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/video-cgt-informa-nuevo-convenio-peores-condiciones-es-posible">Video CGT Informa - Nuevo Convenio con peores condiciones es posible</a></h3>
<span class="data"><span class="reference">CGT-GSS Venture ·</span> <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/conflictos-del-061-telemarketing-cgt"><a href="/video/acci%C3%B3n-sindical/conflictos-del-061-telemarketing-cgt" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xtele_0.jpg.pagespeed.ic.5hnzyvyM7w.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/conflictos-del-061-telemarketing-cgt">Conflictos del 061 en Telemarketing CGT</a></h3>
<span class="data"><span class="reference">RNtv ·</span> <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-encierro-teleoperadores-teleoperadoras-061"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-encierro-teleoperadores-teleoperadoras-061" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xencierro.jpg.pagespeed.ic.F29KG6u6YY.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-encierro-teleoperadores-teleoperadoras-061">[Vídeo] Encierro teleoperadores y teleoperadoras 061</a></h3>
<span class="data"><span class="reference">telepuertoreal.tv ·</span> <a href="/territoriales/andalucia">Andalucía</a>, <a href="/accion-sindical/sectores/tt-cc/telemarketin">Telemarketin</a>, <a href="/provincias/cadiz">Cádiz</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_4" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xtuerka.jpg.pagespeed.ic.f6DbNoKhBj.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/061_4.jpg.pagespeed.ce.4XpCsTY5V8.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xContac.png.pagespeed.ic.YubqjuC2iS.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/hqdefault_4.jpg.pagespeed.ce.hdS2asbRVE.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xtele_0.jpg.pagespeed.ic.0PkmxnnMfc.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xencierro.jpg.pagespeed.ic.8bWcrO9jfx.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link videos"><a href="/multimedia/videos">Todos los vídeos</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_2" class="block block-views region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_2 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento" class="active"><a href="/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked active"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/507-atento.jpg.pagespeed.ce.rS-u-NekLL.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/atento-algo-huele-podrido-atento" class="active">Atento: Algo huele a podrido en Atento</a></h3>
<span class="reference">Sector Federal de Telemarketing · 09.02.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/seg%C3%BAn-el-tribunal-supremo-las-bajas-maternidad-riesgo-embarazo-no-deben-imp"><a href="/articulo/acci%C3%B3n-sindical/seg%C3%BAn-el-tribunal-supremo-las-bajas-maternidad-riesgo-embarazo-no-deben-imp" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/504-emarazo.jpg.pagespeed.ce.nj0TLtoQvO.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/seg%C3%BAn-el-tribunal-supremo-las-bajas-maternidad-riesgo-embarazo-no-deben-imp">Según el Tribunal Supremo, las bajas por maternidad y riesgo en embarazo no deben impedir el cobro de incentivos</a></h3>
<span class="reference">Sector Federal de Telemarketing CGT · 06.02.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/sanci%C3%B3n-ejemplar-transcom-contratar-ett-tras-un-ere-encubierto"><a href="/articulo/acci%C3%B3n-sindical/sanci%C3%B3n-ejemplar-transcom-contratar-ett-tras-un-ere-encubierto" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/502-transcom-sancion_0.jpg.pagespeed.ce.B9u_aoeerA.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/sanci%C3%B3n-ejemplar-transcom-contratar-ett-tras-un-ere-encubierto">Sanción ejemplar a Transcom por contratar por ETT tras un ERE encubierto</a></h3>
<span class="reference">Sector Federal de Telemarketing CGT · 02.02.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/la-empresa-contact-center-gss-line-condenada-150-euros-diarios-hasta-cumpla"><a href="/articulo/acci%C3%B3n-sindical/la-empresa-contact-center-gss-line-condenada-150-euros-diarios-hasta-cumpla" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xigualdad.jpg.pagespeed.ic.Ldp1hQdwpv.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/la-empresa-contact-center-gss-line-condenada-150-euros-diarios-hasta-cumpla">La empresa de Contact Center GSS LINE condenada con 150 euros diarios hasta que cumpla el Plan de Igualdad</a></h3>
<span class="reference">CGT - Telemarketing · 30.01.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/el-26-e-nos-muestra-el-camino-ganar-gracias-tods"><a href="/articulo/acci%C3%B3n-sindical/el-26-e-nos-muestra-el-camino-ganar-gracias-tods" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x26E-Mani-Telemarketing036_0.jpg.pagespeed.ic.7XfaVvoUgX.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/el-26-e-nos-muestra-el-camino-ganar-gracias-tods">El 26-E nos muestra el camino para ganar. Gracias a tod@s</a></h3>
<span class="reference">Sector Federal de Telemarketing CGT · 27.01.2017</span></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-banners-block_1" class="block block-views region-odd odd region-count-3 count-11"><div class="block-inner">

  
  <div class="content">
    <div class="view view-banners view-id-banners view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://librepensamiento.org/wp-content/uploads/2015/10/LP-85-_web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/lp85_0.jpg.pagespeed.ce.GIseUll6rw.jpg" alt="" title="" width="160" height="207" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://cgt.org.es/en-defensa-de-lo-publico" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xCartel,P20-,P20En,P20defensa,P20de,P20lo,P20Publico,P20Castellano_1.png.pagespeed.ic.dVpIIG95Ng.png" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xFrontal_1.jpg.pagespeed.ic.5-i4dpwT3b.jpg" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegrotv.org" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xRojo,P20y,P20Negro,P20TV_0.jpg.pagespeed.ic.RYzW3PFd4P.jpg" alt="" title="" width="160" height="93" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://www.cgt.org.es/campanas-actuales-de-la-cgt-en-oigame-0" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xarton2272-39536.jpg.pagespeed.ic.ejHcPymACP.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-1" class="block block-aggregator region-even even region-count-4 count-12"><div class="block-inner">

      <h2 class="title">CGT Confederal</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://cgt.org.es/noticias-cgt/notas-de-prensa/la-cgt-llama-tomar-las-calles-el-25f-en-defensa-de-las-pensiones-y-de-l">La CGT llama a tomar las calles el 25F en defensa de las Pensiones y de los Servicios Públicos</a>
</li>
<li><a href="http://cgt.org.es/noticias-cgt/comunicados/tenemos-derecho-tener-derechos">Tenemos derecho a tener derechos</a>
</li>
<li class="last"><a href="http://cgt.org.es/noticias-cgt/noticias-cgt/entrevista-alhagie-yorro-primer-inmigrante-en-denunciar-la-estancia-en-los">Entrevista a Alhagie Yorro, primer inmigrante en denunciar la estancia en los CIE en el Parlamento Europeo</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-2" class="block block-aggregator region-odd odd region-count-5 count-13"><div class="block-inner">

      <h2 class="title">Memoria Libertaria</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://memorialibertaria.org/node/2239">La exposición &quot;El ADN de la Memoria&quot; en Madrid</a>
</li>
<li><a href="http://memorialibertaria.org/node/2238">10 al 28-02-17 Madrid. Exposición &quot;El ADN de la Memoria&quot;</a>
</li>
<li class="last"><a href="http://memorialibertaria.org/node/2237">7 al 17-02-17 Marcha de Málaga a Almería. Recordando la Desbandá</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
      </div>
    </div> <!-- //end #sidebar-left-inner -->
    
</div> <!-- test /#main-content -->

    <div id="footer" class="">

	<br/>
	<script type="text/javascript">widget_id=224094;root_url="https://cetacheck.stop-ttip.org/";thisScript=document.scripts[document.scripts.length-1];(function(){var main=document.createElement("script");main.src=root_url+"wp-content/plugins/mep-widget-iframe/js/bundle.js";thisScript.parentElement.insertBefore(main,thisScript.nextSibling);})();</script> <noscript><div class="primary small callout">Please enable javascript in your browser settings.</div></noscript>
	<br/>

      
              <div id="footer-region" class="region grid-16 clear-block">
    	    <div id="footer-inner">
              <div id="block-block-11" class="block block-block region-odd even region-count-1 count-14"><div class="block-inner">

  
  <div class="content">
    <h2 class="title">Rojo y Negro</h2>
<p>¡Mantengase informado de nuestras últimas noticias!</p>
<p><a href="http://rojoynegro.info/boletin/" target="_blank">Acceso al formulario de suscripción / desuscripción</a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-3" class="block block-block region-even odd region-count-2 count-15"><div class="block-inner">

      <h2 class="title">Rojo y Negro</h2>
  
  <div class="content">
    <p>
<strong>Redacción</strong>: Sagunto, 15, 1º. 28010 Madrid<br/>
<strong>Teléfono</strong>: 914 470 572<br/>
<strong>Correo-e</strong>: redaccion at rojoynegro.info<br/>
<strong>Envíos y suscripciones</strong>: envios at rojoynegro.info<br/>
<strong>Edita</strong>: Secretaría de Comunicación de CGT (sp-comunicacion at cgt.org.es)
</p>
<p>Suscríbete a las publicaciones: <a href="/suscripcion"><strong>formulario de suscripción</strong></a></p>
<p>Escríbenos usando el <a href="/contacto"><strong>formulario de contacto</strong></a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-7" class="block block-block region-odd even region-count-3 count-16"><div class="block-inner">

  
  <div class="content">
    <p><a href="/rss.xml" title="Sigue los cambios por RSS" class="rss"><span>Sigue los cambios por RSS</span></a> <a href="http://www.facebook.com/RojoyNegro.CGT" target="_blank" class="facebook" title="Síguenos en Facebook"><span>Síguenos en Facebook</span></a> <a href="http://twitter.com/RojoyNegro_CGT/" target="_blank" class="twitter" title="Síguenos en Twitter"><span>Síguenos en Twitter</span></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even odd region-count-4 count-17"><div class="block-inner">

  
  <div class="content">
    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img src="http://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" alt="Licencia de Creative Commons"/></a>&nbsp;Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">licencia de Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported</a>.  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
    	  </div> <!--//end #footer-inner -->
      
          </div> <!-- /#footer -->

  </div> <!-- /#page -->

<script type="text/javascript">onepixelout_objects=new Array();onepixelout_players=new Array();onepixelout_initialized=0;function ap_stopAll(playerID){if(!onepixelout_initialized){onepixelout_getPlayers();onepixelout_initialized=1;}for(var i=0;i<onepixelout_players.length;i++){try{if(onepixelout_players[i]!=playerID){document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',1);}else{document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',0);}}catch(errorObject){}}}function onepixelout_getPlayers(){i=0;$('.onepixelout > [id^=swf]').each(function(){onepixelout_objects[i]=$(this).attr('id');flashvars=$('#'+onepixelout_objects[i]+' > param').filter('[name=flashvars]').attr('value');index1=flashvars.indexOf('playerID');index2=flashvars.indexOf('&');onepixelout_players[i++]=flashvars.substring(index1+9,index2);});};</script>
<script type="text/javascript">if(typeof addthis!="undefined"){addthis.init();}</script>


<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//stats.cgt.org.es/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',2]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=2" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
