<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
  <title>El sindicato ferroviario CGT Servicios a Bordo vuelve a convocar una HUELGA de cinco días del 11 al 15 de agosto | Rojo y Negro</title>
  <meta name="author" content="CGT"/>
  <meta name="keywords" content="sindicato, sindicalismo, trabajo, confederacion, trabajadores, trabajadoras, anarcosindicalista, clase, autonoma, autogestion, federalismo, internacionalismo, libertario."/>
  <meta name="description" content="
  Las trabajadoras y trabajadores siguen pidiendo que se nos garantice un acuerdo de Convenio Colectivo que recoja los puntos acordados por los trabajadores en las asambleas de enero de este año.
Dichos puntos solicitan, a grandes rasgos,  mejoras para todos los colectivos, subidas salariales que contemplen la subida del IPC y garanticen que la plantilla no pierda poder adquisitivo en los años ...  "/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/rojoynegro/favicon.ico" type="image/x-icon"/>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/A.css_5bb156b7d76f48c080a6c80dd1862460.css.pagespeed.cf.2L4TTIsMvY.css"/>
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/A.css_339ed838bf33d03d5cbbe39af1609646.css.pagespeed.cf.k-jF0FidGv.css"/>
  <script type="text/javascript" src="/sites/default/files/js/js_e1642f1a1108f4307ea3d3c5e246f5ce.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">addthis_config=Drupal.settings.addthis.config_default;addthis_share=Drupal.settings.addthis.share_default;</script>
</head>

<body class="not-front not-logged-in node-type-story one-sidebar sidebar-left page-articulo-acci-n-sindical-el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin section-articulo rojoynegro nodes">
  <div id="page" class="container-16 clear-block">

    <a name="navigation-top" id="navigation-top"></a>
          <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>
    
    <div id="site-header" class="clear-block">

                <div id="super-header-region" class="region clear-block">
            <div id="block-menu-secondary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first cgt"><a href="http://www.cgt.org.es/" title="">CGT</a></li>
<li class="leaf librepensamiento"><a href="http://librepensamiento.org/" title="">Libre Pensamiento</a></li>
<li class="leaf memorialibertaria"><a href="http://www.memorialibertaria.org/" title="">Memoria Libertaria</a></li>
<li class="leaf ruesta"><a href="http://www.ruesta.com/" title="">Ruesta</a></li>
<li class="leaf informacin"><a href="http://in-formacioncgt.info/" title="">In-formación</a></li>
<li class="leaf cgtchiapas"><a href="http://www.cgtchiapas.org/" title="">cgtChiapas</a></li>
<li class="leaf last cgtnortedeafrica"><a href="http://www.cgtandalucia.org/Norte-de-Africa" title="">cgtNortedeAfrica</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!--/#super-header -->
        
	<div id="header" class="region clear-block">

        <div id="branding" class="grid-9 clear-block">
                      <span id="logo"><a href="/"><img src="/sites/all/themes/rojoynegro/logo.png.pagespeed.ce.cfCDkjBIdI.png" alt="Inicio" title="Inicio" width="425" height="65"/></a></span>
                  </div> <!--/#branding -->

                <div id="header-region" class="region grid-7 clear-block">
            <div id="block-block-1" class="block block-block region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://www.rojoynegro.info/articulo/accion-sindical/adhesiones-%C2%A1libertad-inmediata-laura-%C2%A1basta-represion"><img src="/sites/default/files/resize/remote/e6b9df44100f6528345f35624b38c776-47x70.jpg.pagespeed.ce.5rnfRBAPZS.jpg" width="47" height="70"/></a><strong></strong>Rojo y Negro es el vocero de la <a href="http://www.cgt.org.es/">Confederación General del Trabajo</a> (CGT), una asociación de trabajadores y trabajadoras anarcosindicalista, de clase, autónoma, autogestionaria, federalista, internacionalista y libertaria.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-8" class="block block-block region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="block-faceted_search_ui">
<form method="post" action="http://rojoynegro.info/busqueda/" id="myform">
    <div id="edit-keywords-wrapper" class="form-item">
        <input id="edit-keywords" class="form-text" type="text" value="" size="20" name="keywords" maxlength="255">
    </div>
    <input type="submit" class="form-submit" value="Buscar" id="edit-submit" name="op">
</form>
<script>$('#edit-keywords').keyup(function(){$('#myform').attr("action",'http://rojoynegro.info/busqueda/results/'+$(this).val());});</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
        
      </div> <!--/#header-inner -->

      <div id="site-subheader" class="clear-block">

        
                <div id="site-menu" class="clear-block">
          <div id="navbar-inner">
            <!---->
            <!---->
          </div> <!--/#navbar-inner -->
        </div> <!--/#site-menu -->
        
        <div id="subheader-region" class="region clear-block">
                    <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-4"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-2041 menuparent menu-path-accion-sindical first  odd "><a href="/accion-sindical" title="Acción Sindical">Acción Sindical</a><ul><li class="menu-2527 menu-path-taxonomy-term-415 first  odd "><a href="/accion-sindical/area-publica" title="Área Pública">Área Pública</a></li>
<li class="menu-2234 menuparent menu-path-taxonomy-term-403 even "><a href="/accion-sindical/sectores" title="Sectores de rama o producción">Sectores</a><ul><li class="menu-2124 menu-path-taxonomy-term-378 first  odd "><a href="/accion-sindical/sectores/adm-publica" title="Administraciones Públicas">Adm. Pública</a></li>
<li class="menu-2043 menu-path-taxonomy-term-272 even "><a href="/sectores/banca-bolsa-ahorro-seguros-entidades-credito-oficinas-despachos" title="Banca, Ahorro, Bolsa, Crédito, Seguros, Oficinas y Despachos">Banca y Oficinas</a></li>
<li class="menu-2044 menu-path-taxonomy-term-293 odd "><a href="/sectores/campo-agricultura-ganaderia-pesca" title="Campo, Agricultura, Ganadería y Pesca">Campo</a></li>
<li class="menu-2045 menu-path-taxonomy-term-97 even "><a href="/accion-sindical/sectores/construccion" title="Construcción, Madera, Cerámica y Corcho">Construcción</a></li>
<li class="menu-2048 menu-path-taxonomy-term-98 odd "><a href="/accion-sindical/sectores/quimicas" title="Energía, Minería y Químicas y afines">Químicas</a></li>
<li class="menu-2049 menu-path-taxonomy-term-99 even "><a href="/accion-sindical/sectores/ensenanza" title="Educación pública, privada o concertada: Infantil, Primaria, Secundaria, Formación Profesional y Universidad">Enseñanza</a></li>
<li class="menu-2050 menu-path-taxonomy-term-100 odd "><a href="/accion-sindical/sectores/graficas" title="Espectáculos, Información, Papel y Artes Gráficas">Gráficas</a></li>
<li class="menu-2051 menu-path-taxonomy-term-101 even "><a href="/accion-sindical/hostereria-alimentacion-comercio" title="Hostelería, Alimentación y Comercio">Comercio</a></li>
<li class="menu-2052 menu-path-taxonomy-term-295 odd "><a href="/sectores/informatica-consultoria" title="Informática y Consultoría">Informática</a></li>
<li class="menu-2053 menu-path-taxonomy-term-280 even "><a href="/sectores/intervencion-social" title="Intervención Social">Intervención Social</a></li>
<li class="menu-2055 menu-path-taxonomy-term-102 odd "><a href="/accion-sindical/sectores/limpiezas" title="Limpiezas y Mantenimiento">Limpiezas</a></li>
<li class="menu-2056 menu-path-taxonomy-term-103 even "><a href="/accion-sindical/sectores/metal" title="Metal">Metal</a></li>
<li class="menu-2057 menu-path-taxonomy-term-104 odd "><a href="/accion-sindical/sectores/sanidad" title="Sanidad">Sanidad</a></li>
<li class="menu-2060 menuparent menu-path-taxonomy-term-105 even  last "><a href="/accion-sindical/sectores/tt-cc" title="Transportes y Comunicaciones">TT y CC</a><ul><li class="menu-2146 menu-path-taxonomy-term-384 first  odd "><a href="/accion-sindical/sectores/tt-cc/correos" title="Correos">Correos</a></li>
<li class="menu-2144 menu-path-taxonomy-term-382 even "><a href="/accion-sindical/sectores/tt-cc/mar-puertos" title="Mar y Puertos">Mar y Puertos</a></li>
<li class="menu-2143 menu-path-taxonomy-term-381 odd "><a href="/accion-sindical/sectores/tt-cc/ferroviario" title="Sector Ferroviario">Ferroviario</a></li>
<li class="menu-2145 menu-path-taxonomy-term-383 even "><a href="/accion-sindical/sectores/tt-cc/telefonica" title="Telefónica">Telefónica</a></li>
<li class="menu-2142 menu-path-taxonomy-term-380 odd "><a href="/accion-sindical/sectores/tt-cc/telemarketin" title="Telemarketin">Telemarketin</a></li>
<li class="menu-2141 menu-path-taxonomy-term-379 even  last "><a href="/accion-sindical/sectores/tt-cc/carretera" title="Transportes por carretera">Carretera</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-2046 menu-path-taxonomy-term-106 odd "><a href="/accion-sindical/desempleadxs" title="Desempleadxs">Desempleadxs</a></li>
<li class="menu-2047 menu-path-taxonomy-term-171 even "><a href="/sections/03-elecciones" title="Elecciones">Elecciones</a></li>
<li class="menu-2054 menu-path-taxonomy-term-144 odd "><a href="/sections/02-laboral" title="Laboral">Laboral</a></li>
<li class="menu-2147 menuparent menu-path-taxonomy-term-385 even  last "><a href="/accion-sindical/salud-laboral" title="Salud Laboral">Salud Laboral</a><ul><li class="menu-2058 menu-path-taxonomy-term-133 first  odd  last "><a href="/accion-sindical/salud-laboral/siniestralidad" title="Siniestralidad">Siniestralidad</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-1836 menuparent menu-path-agitacion even "><a href="/agitacion" title="Agitación">Agitación</a><ul><li class="menu-1877 menu-path-taxonomy-term-145 first  odd "><a href="/agitacion/agitacion" title="Agitación">Agitación</a></li>
<li class="menu-1961 menu-path-taxonomy-term-332 even "><a href="/agitacion/antimilitarismo" title="Antimilitarismo">Antimilitarismo</a></li>
<li class="menu-1843 menu-path-taxonomy-term-108 odd "><a href="/agitacion/okupas" title="Derecho a Techo">Derecho a Techo</a></li>
<li class="menu-1837 menu-path-taxonomy-term-134 even "><a href="/agitacion/derechos-humanos" title="Derechos Humanos">Derechos Humanos</a></li>
<li class="menu-1838 menu-path-taxonomy-term-107 odd "><a href="/agitacion/ecologia" title="Ecología">Ecología</a></li>
<li class="menu-1840 menu-path-taxonomy-term-110 even "><a href="/agitacion/lgtb" title="LGTB">LGTB</a></li>
<li class="menu-1841 menu-path-taxonomy-term-109 odd "><a href="/agitacion/migrantes" title="Migrantes">Migrantes</a></li>
<li class="menu-1842 menu-path-taxonomy-term-111 even "><a href="/agitacion/movimientos-sociales" title="Movimientos Sociales">Movimientos Sociales</a></li>
<li class="menu-2061 menu-path-taxonomy-term-154 odd  last "><a href="/sections/05-social" title="Social">Social</a></li>
</ul>
</li>
<li class="menu-1831 menuparent menu-path-sin-fronteras odd "><a href="/sin-fronteras" title="Sin Fronteras">Sin Fronteras</a><ul><li class="menu-1832 menuparent menu-path-taxonomy-term-117 first  odd "><a href="/sin-fronteras/africa" title="África">África</a><ul><li class="menu-2072 menu-path-taxonomy-term-343 first  odd "><a href="/sin-fronteras/africa/argelia" title="Argelia">Argelia</a></li>
<li class="menu-2075 menu-path-taxonomy-term-346 even "><a href="/sin-fronteras/africa/egipto" title="Egipto">Egipto</a></li>
<li class="menu-2093 menu-path-taxonomy-term-358 odd "><a href="/sin-fronteras/africa/libia" title="Libia">Libia</a></li>
<li class="menu-2073 menu-path-taxonomy-term-344 even "><a href="/sin-fronteras/africa/marruecos" title="Marruecos">Marruecos</a></li>
<li class="menu-2076 menu-path-taxonomy-term-347 odd "><a href="/sin-fronteras/africa/sahara-occidental" title="Sáhara Occidental">Sáhara Occidental</a></li>
<li class="menu-2074 menu-path-taxonomy-term-345 even  last "><a href="/sin-fronteras/africa/tunez" title="Túnez">Túnez</a></li>
</ul>
</li>
<li class="menu-2192 menuparent menu-path-taxonomy-term-398 even "><a href="/sin-fronteras/asia" title="Asia">Asia</a><ul><li class="menu-2193 menu-path-taxonomy-term-399 first  odd "><a href="/sin-fronteras/asia/china" title="China">China</a></li>
<li class="menu-2194 menu-path-taxonomy-term-400 even  last "><a href="/sin-fronteras/asia/japon" title="Japón">Japón</a></li>
</ul>
</li>
<li class="menu-1833 menuparent menu-path-taxonomy-term-115 odd "><a href="/sin-fronteras/america-latina" title="América Latina">América Latina</a><ul><li class="menu-2063 menu-path-taxonomy-term-334 first  odd "><a href="/sin-fronteras/america-latina/argentina" title="Argentina">Argentina</a></li>
<li class="menu-2465 menu-path-taxonomy-term-406 even "><a href="/sin-fronteras/america-latina/bolivia" title="Bolivia">Bolivia</a></li>
<li class="menu-2062 menu-path-taxonomy-term-333 odd "><a href="/sin-fronteras/america-latina/brasil" title="Brasil">Brasil</a></li>
<li class="menu-2064 menu-path-taxonomy-term-335 even "><a href="/sin-fronteras/america-latina/chile" title="Chile">Chile</a></li>
<li class="menu-2066 menu-path-taxonomy-term-337 odd "><a href="/sin-fronteras/america-latina/colombia" title="Colombia">Colombia</a></li>
<li class="menu-2156 menu-path-taxonomy-term-386 even "><a href="/sin-fronteras/america-latina/cuba" title="Cuba">Cuba</a></li>
<li class="menu-2068 menu-path-taxonomy-term-339 odd "><a href="/sin-fronteras/america-latina/ecuador" title="Ecuador">Ecuador</a></li>
<li class="menu-2070 menu-path-taxonomy-term-341 even "><a href="/sin-fronteras/america-latina/mexico" title="México">México</a></li>
<li class="menu-2069 menu-path-taxonomy-term-340 odd "><a href="/sin-fronteras/america-latina/peru" title="Perú">Perú</a></li>
<li class="menu-2065 menu-path-taxonomy-term-336 even "><a href="/sin-fronteras/america-latina/uruguay" title="Uruguay">Uruguay</a></li>
<li class="menu-2067 menu-path-taxonomy-term-338 odd  last "><a href="/sin-fronteras/america-latina/venezuela" title="Venezuela">Venezuela</a></li>
</ul>
</li>
<li class="menu-1834 menu-path-taxonomy-term-118 even "><a href="/sin-fronteras/el-mundo" title="El Mundo">El Mundo</a></li>
<li class="menu-1835 menuparent menu-path-taxonomy-term-116 odd "><a href="/sin-fronteras/europa" title="Europa">Europa</a><ul><li class="menu-2085 menu-path-taxonomy-term-356 first  odd "><a href="/sin-fronteras/europa/alemania" title="Alemania">Alemania</a></li>
<li class="menu-2083 menu-path-taxonomy-term-354 even "><a href="/sin-fronteras/europa/francia" title="Francia">Francia</a></li>
<li class="menu-2464 menu-path-taxonomy-term-405 odd "><a href="/sin-fronteras/europa/reino-unido" title="Reino Unido">Reino Unido</a></li>
<li class="menu-2081 menu-path-taxonomy-term-352 even "><a href="/sin-fronteras/europa/grecia" title="Grecia">Grecia</a></li>
<li class="menu-2505 menu-path-taxonomy-term-411 odd "><a href="/sin-fronteras/europa/rusia" title="Rusia">Rusia</a></li>
<li class="menu-2082 menu-path-taxonomy-term-353 even "><a href="/sin-fronteras/europa/italia" title="Italia">Italia</a></li>
<li class="menu-2086 menu-path-taxonomy-term-357 odd "><a href="/sin-fronteras/europa/polonia" title="Polonia">Polonia</a></li>
<li class="menu-2084 menu-path-taxonomy-term-355 even  last "><a href="/sin-fronteras/europa/portugal" title="Portugal">Portugal</a></li>
</ul>
</li>
<li class="menu-2121 menuparent menu-path-taxonomy-term-375 even "><a href="/sin-fronteras/oriente-medio" title="Oriente Medio">Oriente Medio</a><ul><li class="menu-2122 menu-path-taxonomy-term-376 first  odd "><a href="/sin-fronteras/oriente-medio/israel" title="Israel">Israel</a></li>
<li class="menu-2526 menu-path-taxonomy-term-413 even "><a href="/sin-fronteras/oriente-medio/turquia" title="Turquía">Turquía</a></li>
<li class="menu-2195 menu-path-taxonomy-term-401 odd "><a href="/sin-fronteras/oriente-medio/siria" title="Siria">Siria</a></li>
<li class="menu-2123 menu-path-taxonomy-term-377 even  last "><a href="/sin-fronteras/oriente-medio/palestina" title="Palestina">Palestina</a></li>
</ul>
</li>
<li class="menu-2071 menu-path-taxonomy-term-342 odd  last "><a href="/sin-fronteras/usa-canada" title="USA-Canadá">USA-Canadá</a></li>
</ul>
</li>
<li class="menu-1878 menuparent menu-path-eje-violeta even "><a href="/eje-violeta" title="Eje Violeta">Eje Violeta</a><ul><li class="menu-1879 menu-path-taxonomy-term-124 first  odd "><a href="/eje-violeta/ecofeminismo" title="Anarcofeminismo">Anarcofeminismo</a></li>
<li class="menu-1880 menu-path-taxonomy-term-146 even "><a href="/eje-violeta/eje-violeta-accion" title="Eje Violeta en Acción">Eje Violeta en Acción</a></li>
<li class="menu-2079 menu-path-taxonomy-term-350 odd "><a href="/eje-violeta/mujer-mercado-laboral" title="Mujer y mercado laboral">Mujer y mercado laboral</a></li>
<li class="menu-2080 menu-path-taxonomy-term-351 even "><a href="/eje-violeta/mujeres-sin-fronteras" title="Mujeres Sin Fronteras">Mujeres Sin Fronteras</a></li>
<li class="menu-2078 menu-path-taxonomy-term-349 odd  last "><a href="/eje-violeta/violencia-genero" title="Violencia de Género">Violencia de Género</a></li>
</ul>
</li>
<li class="menu-1824 menuparent menu-path-cultura-libre odd "><a href="/cultura-libre" title="Cultura Libre">Cultura Libre</a><ul><li class="menu-1825 menu-path-taxonomy-term-127 first  odd "><a href="/cultura-libre/culturas" title="Culturas">Culturas</a></li>
<li class="menu-1828 menu-path-taxonomy-term-126 even "><a href="/cultura-libre/libros" title="De Libros">De Libros</a></li>
<li class="menu-2167 menu-path-taxonomy-term-392 odd "><a href="/cultura-libre/revistas" title="De Revistas">De Revistas</a></li>
<li class="menu-1826 menu-path-taxonomy-term-138 even "><a href="/cultura-libre/esperanto" title="Esperanto">Esperanto</a></li>
<li class="menu-2120 menu-path-taxonomy-term-150 odd "><a href="/sections/12-cultura" title="Eventos">Eventos</a></li>
<li class="menu-1827 menu-path-taxonomy-term-129 even "><a href="/cultura-libre/internet" title="Internet">Internet</a></li>
<li class="menu-1829 menu-path-taxonomy-term-139 odd "><a href="/cultura-libre/religion" title="Laicismo">Laicismo</a></li>
<li class="menu-1830 menu-path-taxonomy-term-128 even "><a href="/cultura-libre/software-libre" title="Software Libre">Software Libre</a></li>
<li class="menu-2119 menu-path-taxonomy-term-373 odd  last "><a href="/cultura-libre/un-poco-arte" title="Un poco de arte">Un poco de arte</a></li>
</ul>
</li>
<li class="menu-1818 menuparent menu-path-ideas even "><a href="/ideas" title="Ideas">Ideas</a><ul><li class="menu-2094 menu-path-taxonomy-term-160 first  odd "><a href="/sections/cartas" title="Cartas">Cartas</a></li>
<li class="menu-1821 menu-path-taxonomy-term-122 even "><a href="/ideas/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="menu-1822 menu-path-taxonomy-term-123 odd "><a href="/ideas/humor" title="Humor">Humor</a></li>
<li class="menu-2196 menu-path-taxonomy-term-402 even "><a href="/ideas/informes" title="Informes">Informes</a></li>
<li class="menu-1823 menu-path-taxonomy-term-120 odd  last "><a href="/ideas/opinion" title="Opinión">Opinión</a></li>
</ul>
</li>
<li class="menu-1944 menuparent menu-path-confederacion odd "><a href="/confederacion" title="Confederación">Confederación</a><ul><li class="menu-1808 menuparent menu-path-memoria first  odd "><a href="/memoria" title="Memoria">Memoria</a><ul><li class="menu-1809 menu-path-taxonomy-term-125 first  odd "><a href="/memoria/memoria-libertaria" title="Memoria Libertaria">Memoria Libertaria</a></li>
<li class="menu-2503 menu-path-taxonomy-term-409 even "><a href="/taxonomy/term/409" title="Las víctimas de la Dictadura en los años 70, y las víctimas de la represión en los años siguientes. ">Memoria Reciente</a></li>
<li class="menu-1950 menu-path-taxonomy-term-137 odd  last "><a href="/confederacion/centenario" title="Centenario">Centenario</a></li>
</ul>
</li>
<li class="menu-2280 menuparent menu-path-taxonomy-term-324 326 325 348 323 330 331 328 329 327 even "><a href="/taxonomy/term/324%20326%20325%20348%20323%20330%20331%20328%20329%20327" title="Territoriales">Territoriales</a><ul><li class="menu-2281 menu-path-taxonomy-term-324 first  odd "><a href="/territoriales/andalucia" title="Andalucía">Andalucía</a></li>
<li class="menu-2282 menu-path-taxonomy-term-326 even "><a href="/territoriales/aragon-la-rioja" title="Aragón - La Rioja">Aragón - La Rioja</a></li>
<li class="menu-2283 menu-path-taxonomy-term-325 odd "><a href="/territoriales/balears" title="Balears">Balears</a></li>
<li class="menu-2284 menu-path-taxonomy-term-348 even "><a href="/territoriales/canarias" title="Canarias">Canarias</a></li>
<li class="menu-4611 menu-path-taxonomy-term-419 odd "><a href="/territoriales/cantabria" title="Cantabria">Cantabria</a></li>
<li class="menu-2285 menu-path-taxonomy-term-323 even "><a href="/territoriales/castilla-le%C3%B3n" title="Castilla y León">Castilla y León</a></li>
<li class="menu-2286 menu-path-taxonomy-term-330 odd "><a href="/territoriales/catalunya" title="Catalunya">Catalunya</a></li>
<li class="menu-2287 menu-path-taxonomy-term-331 even "><a href="/territoriales/euskadi" title="Euskadi">Euskadi</a></li>
<li class="menu-2288 menu-path-taxonomy-term-328 odd "><a href="/territoriales/galicia" title="Galicia">Galicia</a></li>
<li class="menu-2289 menu-path-taxonomy-term-329 even "><a href="/territoriales/madrid-castilla-la-mancha-extremadura" title="Madrid - Castilla  La Mancha - Extremadura">Madrid - Castilla  La Mancha - Extremadura</a></li>
<li class="menu-2290 menu-path-taxonomy-term-327 odd  last "><a href="/territoriales/pais-valencia-i-murcia" title="País Valenciá i Murcia">País Valenciá i Murcia</a></li>
</ul>
</li>
<li class="menu-1819 menu-path-taxonomy-term-119 odd "><a href="/ideas/comunicados" title="Comunicados">Comunicados</a></li>
<li class="menu-1946 menu-path-taxonomy-term-136 even "><a href="/confederacion/cgt" title="CGT">CGT</a></li>
<li class="menu-2529 menu-path-taxonomy-term-417 odd "><a href="/confederacion/jovenes-cgt" title="Jóvenes-CGT">Jóvenes-CGT</a></li>
<li class="menu-1947 menuparent menu-path-taxonomy-term-113 even  last "><a href="/confederacion/vida-confederal" title="Vida Confederal">Vida Confederal</a><ul><li class="menu-1945 menu-path-taxonomy-term-114 first  odd "><a href="/confederacion/vida-confederal/actos" title="Actos">Actos</a></li>
<li class="menu-2200 menuparent menu-path-taxonomy-term-201 200 287 214 314 310 222 288 207 208 213 205 206 211 even "><a href="/taxonomy/term/201%20200%20287%20214%20314%20310%20222%20288%20207%20208%20213%20205%20206%20211" title="Campañas">Campañas</a><ul><li class="menu-2489 menu-path-taxonomy-term-407 first  odd "><a href="/campanas/20n-abstencion-activa" title="Campaña de la CGT por la Abstención Activa en la elecciones generales del 20 de noviembre">20N Abstención Activa</a></li>
<li class="menu-2202 menu-path-taxonomy-term-200 even "><a href="/campanas/constitucion-ue" title="Constitución UE">Constitución UE</a></li>
<li class="menu-2201 menu-path-taxonomy-term-201 odd "><a href="/campanas/1-mayo" title="1 de Mayo">1 de Mayo</a></li>
<li class="menu-2203 menu-path-taxonomy-term-287 even "><a href="/campanas/la-crisis" title="Contra la crisis">Contra la crisis</a></li>
<li class="menu-2204 menu-path-taxonomy-term-214 odd "><a href="/campanas/delphi" title="Delphi">Delphi</a></li>
<li class="menu-2506 menu-path-taxonomy-term-412 even "><a href="/campanas/huelga-general-29-m" title="Huelga General 29 M">Huelga General 29 M</a></li>
<li class="menu-2205 menu-path-taxonomy-term-314 odd "><a href="/campanas/huelga-general-29s" title="Todo por para hacia y en la Huelga General del 29 de septiembre de 2010">Huelga General 29S</a></li>
<li class="menu-2206 menu-path-taxonomy-term-310 even "><a href="/campanas/jornadas" title="Jornadas">Jornadas</a></li>
<li class="menu-2528 menu-path-taxonomy-term-416 odd "><a href="/campanas/libertad-laura" title="Libertad Laura">Libertad Laura</a></li>
<li class="menu-2207 menu-path-taxonomy-term-222 even "><a href="/campanas/oaxaca" title="Oaxaca">Oaxaca</a></li>
<li class="menu-2208 menu-path-taxonomy-term-288 odd "><a href="/campanas/palestina" title="Palestina">Palestina</a></li>
<li class="menu-2209 menu-path-taxonomy-term-207 even "><a href="/campanas/reforma-laboral-1" title="Reforma laboral 1">Reforma laboral 1</a></li>
<li class="menu-2210 menu-path-taxonomy-term-208 odd "><a href="/campanas/reforma-laboral-2" title="Reforma laboral 2">Reforma laboral 2</a></li>
<li class="menu-2504 menu-path-taxonomy-term-410 even "><a href="/campanas/reforma-laboral-2012" title="No a la Reforma Laboral ni al Pacto Social">Reforma Laboral 2012</a></li>
<li class="menu-2211 menu-path-taxonomy-term-213 odd "><a href="/campanas/sas" title="SAS">SAS</a></li>
<li class="menu-2212 menu-path-taxonomy-term-205 even "><a href="/campanas/seat" title="Poner aquí la principal">SEAT</a></li>
<li class="menu-2213 menu-path-taxonomy-term-206 odd "><a href="/campanas/seat2" title="SEAT2">SEAT2</a></li>
<li class="menu-2214 menu-path-taxonomy-term-211 even "><a href="/campanas/vivienda2" title="vivienda2">vivienda2</a></li>
<li class="menu-2534 menu-path-taxonomy-term-418 odd  last "><a href="/campanas/huelga-general" title="Huelga General">Huelga General</a></li>
</ul>
</li>
<li class="menu-1948 menuparent menu-path-taxonomy-term-164 odd  last "><a href="/sections/congreso-cgt" title="Congresos CGT">Congresos CGT</a><ul><li class="menu-1949 menu-path-taxonomy-term-300 first  odd  last "><a href="/congresos-cgt/xvi-congreso" title="XVI Congreso">XVI Congreso</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-737 menu-path-agenda even "><a href="/agenda" title="">Agenda</a></li>
<li class="menu-2415 menuparent menu-path-publicaciones odd  last "><a href="/publicaciones" title="Publicación">Publicación</a><ul><li class="menu-2488 menu-path-rojoynegroinfo-publicacionestid112 first  odd "><a href="http://www.rojoynegro.info/publicaciones?tid=112" title="La revista mensual de la CGT">Rojo y Negro</a></li>
<li class="menu-2483 menu-path-rojoynegroinfo-publicacionestid130 even "><a href="http://www.rojoynegro.info/publicaciones?tid=130" title="Mensual de CGT Catalunya y CGT Balears">Catalunya-Papers</a></li>
<li class="menu-2480 menu-path-rojoynegroinfo-publicacionestid320 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=320" title="Separata de la Federación de Enseñanza de CGT">Aula Libre</a></li>
<li class="menu-2487 menu-path-rojoynegroinfo-publicacionestid317 even "><a href="http://www.rojoynegro.info/publicaciones?tid=317" title="Separata trimestral de la CGT del País Valencià">Noticia Confederal</a></li>
<li class="menu-2481 menu-path-rojoynegroinfo-publicacionestid318 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=318" title="Trimestral de la CGT de Andalucía">Barricada de Papel</a></li>
<li class="menu-2485 menu-path-rojoynegroinfo-publicacionestid321 even "><a href="http://www.rojoynegro.info/publicaciones?tid=321" title="Separata editada por el Ateneo Confederal Rojo y Negro">Cuadernos del Ateneo</a></li>
<li class="menu-2486 menu-path-rojoynegroinfo-publicacionestid319 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=319" title="Revista de reflexión y crítica social de la CGT">Libre Pensamiento</a></li>
<li class="menu-2491 menu-path-rojoynegroinfo-publicacionestid408 even "><a href="http://www.rojoynegro.info/publicaciones?tid=408" title="Libros en edición digital o ebook">Libros eRyN</a></li>
<li class="menu-4612 menu-path-cgtlibrosesyes- odd  last "><a href="http://www.cgtlibros.esy.es/" title="">Librería CGT</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-frontpage-block_4" class="block block-views region-even odd region-count-2 count-5"><div class="block-inner">

      <h2 class="title">Última hora</h2>
  
  <div class="content">
    <div class="view view-frontpage view-id-frontpage view-display-id-block_4 ultima-hora view-dom-id-1">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_frontpage-block_4" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_frontpage-block_4" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_0"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/sin-fronteras/solidaridad-apoyo-roberto-carlos-m%C3%A9xico">Solidaridad y apoyo a Roberto Carlos (México)</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_1"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/cgt-denuncia-correos-ante-la-inspecci%C3%B3n-trabajo-c%C3%A1diz">CGT denuncia a Correos ante la Inspección de Trabajo de Cádiz</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_2"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/agitaci%C3%B3n/libertad-la-oposici%C3%B3n-al-g-20-encarcelada-alemania">Libertad para la oposición al G-20, encarcelada en Alemania</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_3"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/la-cgt-desautoriza-la-firma-del-ere-un%C3%ADsono">La CGT desautoriza la firma del ERE en Unísono</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_4"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/sin-fronteras/%C2%A1aparici%C3%B3n-vida-santiago-maldonado">¡Aparición con vida de Santiago Maldonado!</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_5"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/cultura-libre/victor-serge-el-centenario-la-%E2%80%9Crevoluci%C3%B3n-octubre-1917%E2%80%9D">Víctor Serge y el centenario de la “Revolución de octubre 1917”</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_6"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/nuevo-intento-represi%C3%B3n-sindical-cgt">Nuevo intento de represión sindical hacia CGT</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_7"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/independencia-autonom%C3%ADa-cgt">Independencia y autonomía de CGT</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_8"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/nuevo-gana-la-plantilla-berg%C3%A9-log%C3%ADstica-l%E2%80%99arbo%C3%A7-la-mano-la-cgt">De nuevo gana la plantilla de Bergé Logística de l’Arboç de la ma...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_9"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin" class="active">El sindicato ferroviario CGT Servicios a Bordo vuelve a convocar...</a></span>
  </span>

</div>
</div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
                </div> <!--/#sub-header -->

      </div> <!--/#site-subheader -->
      </div> <!--/#site-header -->

    <!--<div id="main" class="column grid-10">
  	  <div id="content">
  	    <div id="content-inner">-->

          <!---->

                      <h1 class="title grid-16 clear-block" id="page-title">El sindicato ferroviario CGT Servicios a Bordo vuelve a convocar una HUELGA de cinco días del 11 al 15 de agosto</h1>
          
          
                    
          
         <!--<div id="main-content" class="region clear-block column grid-10">-->
          <!--<div id="main-content">-->

<div class="clear_block">&nbsp;</div>

<div id="main-content" style="position:relative;" class=""><!--test-->

            
<!--<div id="main">-->
<!--<div id="node-102192" class="node sticky node-type-story">
<div class="node-inner">-->

  
  
    <div class="node-subtitle grid-16"><!-- teaser + logo -->

    <div class="node-logo">
      <div class="field field-type-filefield field-field-logo-articulo">
  <div class="field-items">
    <div class="field-item odd">
      <img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_150/x20708507_1203465556466054_7238341649030254056_n.jpg.pagespeed.ic.mW1RKkM5KS.jpg" alt="" title="" width="150" height="106" class="imagecache imagecache-nodo_logo_150 imagecache-default imagecache-nodo_logo_150_default"/>    </div>
  </div>
</div>
    </div>

    <div class="node-teaser">
      <p>Los motivos que llevan a plantear esta nueva movilización son los  mismos que la plantilla viene reivindicando en los anteriores ciclos de  huelga a la empresa Ferrovial Servicios, S.A. desde 2013, adjudicataria  del servicio a bordo de los trenes operados por  RENFE AVE y Larga  Distancia.</p>    </div>

    </div><!-- end teaser + logo -->

    <div class="meta clear-block">

             <div class="node-reference">
         Sección Sindical SFF-CGT Ferrovial Servicios a Bordo        </div>
      
              <div class="submitted">
          Enviado por RojoyNegro_Digital el Mar, 08/08/2017 - 14:15.        </div>
      
	<!--<div id="google_translate">
	<div id="google_translate_element"></div>
	<script>
	//function googleTranslateElementInit() {
 	// new google.translate.TranslateElement({
   	// pageLanguage: 'es'
 	// }, 'google_translate_element');
	//}
	</script>
	<script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
	</div>-->

      <div class="node-links">
      <ul class="links inline"><li class="addthis first"><span><div class='addthis_toolbox addthis_default_style ' addthis:url='http://www.rojoynegro.info/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin' addthis:title='El sindicato ferroviario CGT Servicios a Bordo vuelve a convocar una HUELGA de cinco días del 11 al 15 de agosto'><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_expanded'></a></div></span></li>
<li class="print_mail last"><a href="/printmail/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/xmail_icon.gif.pagespeed.ic.WhWecxSqk3.png" alt="Enviar a un amigo" title="Enviar a un amigo" width="16" height="16" class="print-icon"/></a></li>
</ul>      </div>

     <hr/>

	<div class="terms terms-inline">
		<div class="breadcrumb"><a href="/accion-sindical">Acción Sindical</a> › <a href="/accion-sindical/sectores">Sectores</a> › <a href="/accion-sindical/sectores/tt-cc">TT y CC</a> › </div>		 <ul class="links inline"><li class="taxonomy_term_381 first last"><a href="/accion-sindical/sectores/tt-cc/ferroviario" rel="tag" title="Sector Ferroviario">Ferroviario</a></li>
</ul>	</div>

     <hr/>

    </div>

  
  <div class="content column grid-10">

  
  
  
    <div class="node-body">

  
      <p>Las trabajadoras y trabajadores siguen pidiendo que se nos garantice un acuerdo de Convenio Colectivo que recoja los puntos acordados por los trabajadores en las asambleas de enero de este año.</p>
<p>Dichos puntos solicitan, a grandes rasgos,  mejoras para todos los colectivos, subidas salariales que contemplen la subida del IPC y garanticen que la plantilla no pierda poder adquisitivo en los años venideros, medidas encaminadas a una mejora de la conciliación de la vida familiar y que las horas que los trabajadores a bordo pierden en destinos a lo largo y ancho de la península les sean computadas como jornada y no caigan en saco roto.</p>
<p>Tras 18 meses de arduas negociaciones y 15 días de huelga nos encontramos con una propuesta aceptada por el resto de sindicatos de la Mesa Negociadora que,  tanto para CGT como para la plantilla es insuficiente y va en detrimento de las condiciones que hasta la fecha garantiza el Convenio Colectivo por el cual nos regimos, pese a todas las reinterpretaciones que la empresa lleva a cabo.</p>
<p>Desde CGT, poniendo en práctica lo acordado en asambleas, convocamos movilizaciones que han sido apoyadas por otras secciones sindicales, con la finalidad que la empresa abandone su postura intransigente y se avenga a negociar unas condiciones justas que garanticen un futuro digno de todos sus trabajadores y trabajadoras.</p>
<p>Madrid, 8 de agosto.</p>
<p>Sección Sindical SFF-CGT Ferrovial Servicios a Bordo</p>
<p>&nbsp;</p>
  
          </div>

  <!--</div>--><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

<!--</div>
</div>--> <!-- /node-inner, /node -->

<!--</div>--><!--end main-->

  <div id="comments">
          <h2 id="comments-title">Comentarios</h2>
    
	<p class="info">Los comentarios anónimos están moderados, por lo que no se garantiza su publicación, sólo los usuarios registrados podrán comentar sin moderación. <!--<a href="<//?php print base_path(); ?>user/register">Regístrate pinchando aquí</a>.--><br/>La redacción del Rojo y Negro no se hace responsable de los comentarios vertidos, al tiempo que se reserva la eliminación de los comentarios de carácter sexista, racista, autoritario, o arbitrariamente insultantes hace personas concretas, así como el bloqueo del usuario que de forma reiterada no respete estos límites.</p>

    <div class="box"><div class="box-inner">

      <h2 class="title">Enviar un comentario nuevo</h2>
  
  <div class="content">
    <form action="/comment/reply/102192" accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Su nombre: </label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Anónimo" class="form-text"/>
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Correo electrónico: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text"/>
 <div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Página principal: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text"/>
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentario: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment" class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-4 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="form_build_id" id="form-8611512936b812226b9954c6841bf873" value="form-8611512936b812226b9954c6841bf873"/>
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"/>
<fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Esta pregunta se hace para comprobar que es usted una persona real e impedir el envío automatizado de mensajes basura.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="9454152"/>
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="e08243a76d9498d65ef7e3da84d3f016"/>
<img src="/image_captcha/9454152/1502366494" alt="CAPTCHA de imagen" title="CAPTCHA de imagen"/><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">¿Cuál es el código de la imagen?: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required"/>
 <div class="description">Enter the characters shown in the image.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-submit" value="Guardar" class="form-submit"/>
<input type="submit" name="op" id="edit-preview" value="Vista previa" class="form-submit"/>

</div></form>
  </div>

</div></div> <!-- /box-inner, /box -->
  </div>

          <!--</div>--> <!-- /#main-content -->

          <!---->

		
		<!--</div>  // #content-inner -->
	  <!--</div>  //#content -->

	<!--</div>  //end #main -->

  </div><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

        <div id="sidebar-left" class="column sidebar region grid-6">
	    <div id="sidebar-left-inner">

		

          <div id="block-gtranslate-0" class="block block-gtranslate region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE,autoDisplay:false,includedLanguages:'es,ar,eu,ca,zh-CN,en,fr,gl,de,el,hi,hu,ga,it,ja,no,pl,pt,ro,ru,sv,tr'},'google_translate_element');}</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-quicktabs-6" class="block block-quicktabs region-even odd region-count-2 count-11"><div class="block-inner">

  
  <div class="content">
    <div id="quicktabs-6" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin?quicktabs_6=0#quicktabs-6" id="quicktabs-tab-6-0" class="qt_tab active">Galerías</a></li><li class="qtab-1"><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin?quicktabs_6=1#quicktabs-6" id="quicktabs-tab-6-1" class="qt_tab active">Vídeos</a></li><li class="qtab-2"><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin?quicktabs_6=2#quicktabs-6" id="quicktabs-tab-6-2" class="qt_tab active">Audios</a></li><li class="qtab-3 last"><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin?quicktabs_6=3#quicktabs-6" id="quicktabs-tab-6-3" class="qt_tab active">Artículos</a></li></ul><div id="quicktabs_container_6" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_6_0" class="quicktabs_tabpage"><div id="block-views-sub_secciones-block_3" class="block block-views region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_3 view-dom-id-2">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_3" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_3" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/masiva-manifestaci%C3%B3n-madrid-el-30n" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xrenfe,P20,P2813,P29.JPG.pagespeed.ic.eLbNNJ3P-l.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/masiva-manifestaci%C3%B3n-madrid-el-30n">Masiva manifestación en Madrid el 30N</a></h3>
<span class="data"><span class="reference">Sector Federal Ferroviario ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/cgt-se-moviliza-la-privatizaci%C3%B3n-del-ferrocarril-la-provincia-c%C3%A1diz" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xIMG-20131123-WA0002_0.jpg.pagespeed.ic.fSToK0yHWM.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/cgt-se-moviliza-la-privatizaci%C3%B3n-del-ferrocarril-la-provincia-c%C3%A1diz">CGT se moviliza contra la privatización del ferrocarril en la provincia de Cádiz</a></h3>
<span class="data"><span class="reference">CGT- Andalucía ·</span> <a href="/territoriales/andalucia">Andalucía</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/cadiz">Cádiz</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/manifestaci%C3%B3n-del-sector-ferroviario-la-cgt-defensa-lo-p%C3%BAblico" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x0S2O9975_0.JPG.pagespeed.ic.kQ8VUImz-e.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/manifestaci%C3%B3n-del-sector-ferroviario-la-cgt-defensa-lo-p%C3%BAblico">Manifestación del sector ferroviario de la CGT en defensa de lo público</a></h3>
<span class="data"><span class="reference">CGT-SFF ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/accion-sindical/madrid-mas-6000-ferroviaris-la-privatizacion" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xFoto,P20mani,P2023J,P20SFF,P20Madrid,P202012,P205_0.jpg.pagespeed.ic.OHY4ENmL_B.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/accion-sindical/madrid-mas-6000-ferroviaris-la-privatizacion">Madrid: Más de 6.000 ferroviari@s contra la privatización</a></h3>
<span class="data"><span class="reference">SFF CGT ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/accion-sindical/nuevos-atentados-el-derecho-huelga-vialia-malaga" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xCaptura,P20de,P20pantalla,P202012-05-06,P20a,P20las,P2013.05.22_0.png.pagespeed.ic.9cBaIWYwTb.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/accion-sindical/nuevos-atentados-el-derecho-huelga-vialia-malaga">Nuevos atentados contra el derecho de huelga en Vialia Málaga</a></h3>
<span class="data"><span class="reference">Sector Ferroviario CGT Málaga ·</span> <a href="/territoriales/andalucia">Andalucía</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/federaciones-estatales-rama/fetyc">FETYC</a>, <a href="/provincias/malaga">Málaga</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/accion-sindical/cgt-se-manifiesta-barcelona-defensa-del-ferrocarril-publico" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xCopia,P20de,P2020120202,P20mani,P20ferrocarril,P20publico,P20barna,P20,P2850,P29_1787x1200_0.jpg.pagespeed.ic.w_o5uXDC7K.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/accion-sindical/cgt-se-manifiesta-barcelona-defensa-del-ferrocarril-publico">CGT se manifiesta en Barcelona en defensa del ferrocarril público</a></h3>
<span class="data"><span class="reference">SFF CGT ·</span> <a href="/territoriales/catalunya">Catalunya</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/federaciones-estatales-rama/fetyc">FETYC</a>, <a href="/provincias/barcelona">Barcelona</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_3" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xrenfe,P20,P2813,P29.JPG.pagespeed.ic.l6XA4CeNld.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xIMG-20131123-WA0002_0.jpg.pagespeed.ic.D6Anoc0VTm.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x0S2O9975_0.JPG.pagespeed.ic.5_bIHgH6WV.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xFoto,P20mani,P2023J,P20SFF,P20Madrid,P202012,P205_0.jpg.pagespeed.ic.DTLdlVTdz-.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xCaptura,P20de,P20pantalla,P202012-05-06,P20a,P20las,P2013.05.22_0.png.pagespeed.ic.85mlK90d9O.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xCopia,P20de,P2020120202,P20mani,P20ferrocarril,P20publico,P20barna,P20,P2850,P29_1787x1200_0.jpg.pagespeed.ic.wGit80Pshk.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link galeries"><a href="/multimedia/galerias">Todas las galerías</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_4" class="block block-views region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_4" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_4" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-manifestaci%C3%B3n-los-trabajadores-ferrovial-madrid-28-02-17"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-manifestaci%C3%B3n-los-trabajadores-ferrovial-madrid-28-02-17" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xphoto_2017-03-01_10-32-10.jpg.pagespeed.ic.Uksv5u7R8z.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-manifestaci%C3%B3n-los-trabajadores-ferrovial-madrid-28-02-17">[Vídeo] Manifestación de los trabajadores de Ferrovial en Madrid (28-02-17)</a></h3>
<span class="data"><span class="reference">Gabinete de prensa del Comité Confederal de la CGT ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-concentraci%C3%B3n-los-ferroviarios-cgt-adif"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-concentraci%C3%B3n-los-ferroviarios-cgt-adif" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xAdif.jpg.pagespeed.ic.G651XHz1cr.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-concentraci%C3%B3n-los-ferroviarios-cgt-adif">Vídeo: Concentración de los Ferroviarios de CGT en Adif</a></h3>
<span class="data"><span class="reference">Comunicación CGT  ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-cgt-v%C3%ADa-libre"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-cgt-v%C3%ADa-libre" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x200x255xferro,P2CP20publico180911.jpg,Mic_.sNI0WHdvji.jpg.pagespeed.ic.xGea22OlwL.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-cgt-v%C3%ADa-libre">[Vídeo] CGT en vía libre</a></h3>
<span class="data"><span class="reference">SFF-CGT ·</span> <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-no-la-destrucci%C3%B3n-del-ferrocarril-p%C3%BAblico"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-no-la-destrucci%C3%B3n-del-ferrocarril-p%C3%BAblico" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xNO_destruccion_ferrocarril_video_.jpg.pagespeed.ic.ZPhn10jSam.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-no-la-destrucci%C3%B3n-del-ferrocarril-p%C3%BAblico">[Vídeo]: No a la destrucción del ferrocarril público</a></h3>
<span class="data"><span class="reference">CGT Región Murciana ·</span> <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/murcia">Murcia</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-la-privatizacion-del-servicio-publico-ferroviario"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-la-privatizacion-del-servicio-publico-ferroviario" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xLa_Privatizacion_del_Servicio_Publico_Ferroviario_video_-.jpg.pagespeed.ic.YS0TpHVSP_.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-la-privatizacion-del-servicio-publico-ferroviario">[Vídeo] La Privatización del Servicio Público Ferroviario</a></h3>
<span class="data"><span class="reference">CGT Región Murciana ·</span> <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/murcia">Murcia</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-rueda-prensa-cgt-huelga-sector-ferroviario-jl-2014"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-rueda-prensa-cgt-huelga-sector-ferroviario-jl-2014" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xMiniatura_1.JPG.pagespeed.ic.uuF8gS4pzW.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-rueda-prensa-cgt-huelga-sector-ferroviario-jl-2014">Vídeo: Rueda Prensa CGT Huelga Sector Ferroviario JL - A 2014</a></h3>
<span class="data"><span class="reference">Comunicación CGT ·</span> <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_4" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/photo_2017-03-01_10-32-10.jpg.pagespeed.ce.pV_q_CCF1Y.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xAdif.jpg.pagespeed.ic.-e3byUO4Ij.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x200x255xferro,P2CP20publico180911.jpg,Mic_.sNI0WHdvji.jpg.pagespeed.ic.lKcB_-bQ1B.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xNO_destruccion_ferrocarril_video_.jpg.pagespeed.ic.OLHFcXwArx.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xLa_Privatizacion_del_Servicio_Publico_Ferroviario_video_-.jpg.pagespeed.ic.nBTDWzSbET.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xMiniatura_1.JPG.pagespeed.ic.MO3-mzygsi.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link videos"><a href="/multimedia/videos">Todos los vídeos</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_5" class="block block-views region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_5 view-dom-id-4">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_5" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_5" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/accion-sindical/lliure-directe-miguel-montenegro-vialia-115-dias-huelga-indefinida"><a href="/audio/accion-sindical/lliure-directe-miguel-montenegro-vialia-115-dias-huelga-indefinida" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x109diasvialia_0.jpg.pagespeed.ic.L7OFw-ZuYN.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/accion-sindical/lliure-directe-miguel-montenegro-vialia-115-dias-huelga-indefinida">Lliure directe con Miguel Montenegro: Vialia 115 días de huelga indefinida</a></h3>
<span class="data"><span class="reference">Radio Klara ·</span> <a href="/territoriales/andalucia">Andalucía</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/provincias/malaga">Málaga</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/accion-sindical/delegados-cgt-ocupan-un-despacho-renfe-valencia-protesta-la-privatizacion"><a href="/audio/accion-sindical/delegados-cgt-ocupan-un-despacho-renfe-valencia-protesta-la-privatizacion" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xocupacion_RRHH_mercancias_renfeweb.jpg.pagespeed.ic.YL8Pi3dqEf.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/accion-sindical/delegados-cgt-ocupan-un-despacho-renfe-valencia-protesta-la-privatizacion">Delegados de CGT ocupan un despacho de Renfe en Valencia en protesta por la privatización</a></h3>
<span class="data"><span class="reference">SFF CGT Valencia ·</span> <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/accion-sindical/sectores/tt-cc/ferroviario">Ferroviario</a>, <a href="/accion-sindical/sectores/tt-cc">TT y CC</a>, <a href="/provincias/valencia">Valencia</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_5" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x109diasvialia_0.jpg.pagespeed.ic.gEilpPU-KS.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xocupacion_RRHH_mercancias_renfeweb.jpg.pagespeed.ic.p5NchIiwph.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link audios"><a href="/multimedia/audios">Todos los áudios</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_2" class="block block-views region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_2 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin" class="active"><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked active"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x20708507_1203465556466054_7238341649030254056_n.jpg.pagespeed.ic.MpvSdGhby7.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/el-sindicato-ferroviario-cgt-servicios-bordo-vuelve-convocar-una-huelga-cin" class="active">El sindicato ferroviario CGT Servicios a Bordo vuelve a convocar una HUELGA de cinco días del 11 al 15 de agosto</a></h3>
<span class="reference">Sección Sindical SFF-CGT Ferrovial Servicios a Bordo · 08.08.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/fotos-huelga-renfe-adif-cantabria"><a href="/articulo/acci%C3%B3n-sindical/fotos-huelga-renfe-adif-cantabria" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xDSC_0028.JPG.pagespeed.ic.mNE_gl_Jec.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/fotos-huelga-renfe-adif-cantabria">[Fotos] Huelga en Renfe y Adif en Cantabria</a></h3>
<span class="reference">CGT-Cantabria · 03.08.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/huelga-renfe-adif-28-julio-cgt-continuar%C3%A1-las-movilizaciones"><a href="/articulo/acci%C3%B3n-sindical/huelga-renfe-adif-28-julio-cgt-continuar%C3%A1-las-movilizaciones" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xHU28.gif.pagespeed.ic.y54CQ7_C25.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/huelga-renfe-adif-28-julio-cgt-continuar%C3%A1-las-movilizaciones">Huelga Renfe y Adif 28 de julio: CGT continuará con las movilizaciones</a></h3>
<span class="reference">SFF-CGT · 30.07.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/cgt-no-desconvoca-la-huelga-del-d%C3%ADa-28"><a href="/articulo/acci%C3%B3n-sindical/cgt-no-desconvoca-la-huelga-del-d%C3%ADa-28" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/15010075112585.jpg.pagespeed.ce.T_4ZkTumIp.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/cgt-no-desconvoca-la-huelga-del-d%C3%ADa-28">CGT no desconvoca la huelga del día 28</a></h3>
<span class="reference">SFF-CGT · 27.07.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/huelgas-renfe-adif-28-julio-2017"><a href="/articulo/acci%C3%B3n-sindical/huelgas-renfe-adif-28-julio-2017" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/13832502442306.jpg.pagespeed.ce.GwIR2ZBOxr.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/huelgas-renfe-adif-28-julio-2017">Huelgas en Renfe y Adif 28 de julio 2017</a></h3>
<span class="reference">SFF-CGT Valladolid · 26.07.2017</span></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-banners-block_1" class="block block-views region-odd even region-count-3 count-12"><div class="block-inner">

  
  <div class="content">
    <div class="view view-banners view-id-banners view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://librepensamiento.org/wp-content/uploads/2015/10/LP-85-_web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/lp85_0.jpg.pagespeed.ce.GIseUll6rw.jpg" alt="" title="" width="160" height="207" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://cgt.org.es/en-defensa-de-lo-publico" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xCartel,P20-,P20En,P20defensa,P20de,P20lo,P20Publico,P20Castellano_1.png.pagespeed.ic.dVpIIG95Ng.png" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xFrontal_1.jpg.pagespeed.ic.5-i4dpwT3b.jpg" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegrotv.org" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xRojo,P20y,P20Negro,P20TV_0.jpg.pagespeed.ic.RYzW3PFd4P.jpg" alt="" title="" width="160" height="93" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://www.cgt.org.es/campanas-actuales-de-la-cgt-en-oigame-0" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xarton2272-39536.jpg.pagespeed.ic.ejHcPymACP.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-1" class="block block-aggregator region-even odd region-count-4 count-13"><div class="block-inner">

      <h2 class="title">CGT Confederal</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://cgt.org.es/noticias-cgt/noticias-cgt/rntvlucha21">#RNtvLucha21</a>
</li>
<li><a href="http://cgt.org.es/noticias-cgt/noticias-cgt/promo-rntvlucha21">Promo: #RNtvLucha21</a>
</li>
<li class="last"><a href="http://cgt.org.es/noticias-cgt/notas-de-prensa/cgt-denuncia-la-represion-de-los-cuerpos-y-fuerzas-de-seguridad-del-est">CGT denuncia la represión de los cuerpos y fuerzas de seguridad del Estado en la concentración de apoyo al pueblo rifeño en Melilla</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-2" class="block block-aggregator region-odd even region-count-5 count-14"><div class="block-inner">

      <h2 class="title">Memoria Libertaria</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://memorialibertaria.org/node/2433">“Muchas mujeres anarquistas, feministas y revolucionarias permanecen invisibilizadas”</a>
</li>
<li><a href="http://memorialibertaria.org/node/2432">El desconocido campo de concentración que recluyó a 15.000 presos republicanos</a>
</li>
<li class="last"><a href="http://memorialibertaria.org/node/2431">Recordando a las 13 Rosas</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->


      </div>
    </div> <!-- //end #sidebar-left-inner -->
    
</div> <!-- test /#main-content -->

    <div id="footer" class="">

      
              <div id="footer-region" class="region grid-16 clear-block">
    	    <div id="footer-inner">
              <div id="block-block-11" class="block block-block region-odd odd region-count-1 count-15"><div class="block-inner">

  
  <div class="content">
    <h2 class="title">Rojo y Negro</h2>
<p>¡Mantengase informado de nuestras últimas noticias!</p>
<p><a href="http://rojoynegro.info/boletin/" target="_blank">Acceso al formulario de suscripción / desuscripción</a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-3" class="block block-block region-even even region-count-2 count-16"><div class="block-inner">

      <h2 class="title">Rojo y Negro</h2>
  
  <div class="content">
    <p>
<strong>Redacción</strong>: Sagunto, 15, 1º. 28010 Madrid<br/>
<strong>Teléfono</strong>: 914 470 572<br/>
<strong>Correo-e</strong>: redaccion at rojoynegro.info<br/>
<strong>Envíos y suscripciones</strong>: envios at rojoynegro.info<br/>
<strong>Edita</strong>: Secretaría de Comunicación de CGT (sp-comunicacion at cgt.org.es)
</p>
<p>Suscríbete a las publicaciones: <a href="/suscripcion"><strong>formulario de suscripción</strong></a></p>
<p>Escríbenos usando el <a href="/contacto"><strong>formulario de contacto</strong></a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-7" class="block block-block region-odd odd region-count-3 count-17"><div class="block-inner">

  
  <div class="content">
    <p><a href="/rss.xml" title="Sigue los cambios por RSS" class="rss"><span>Sigue los cambios por RSS</span></a> <a href="http://www.facebook.com/RojoyNegro.CGT" target="_blank" class="facebook" title="Síguenos en Facebook"><span>Síguenos en Facebook</span></a> <a href="http://twitter.com/RojoyNegro_CGT/" target="_blank" class="twitter" title="Síguenos en Twitter"><span>Síguenos en Twitter</span></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even even region-count-4 count-18"><div class="block-inner">

  
  <div class="content">
    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img src="http://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" alt="Licencia de Creative Commons"/></a>&nbsp;Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">licencia de Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported</a>.  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
    	  </div> <!--//end #footer-inner -->
      
          </div> <!-- /#footer -->

  </div> <!-- /#page -->

<script type="text/javascript">onepixelout_objects=new Array();onepixelout_players=new Array();onepixelout_initialized=0;function ap_stopAll(playerID){if(!onepixelout_initialized){onepixelout_getPlayers();onepixelout_initialized=1;}for(var i=0;i<onepixelout_players.length;i++){try{if(onepixelout_players[i]!=playerID){document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',1);}else{document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',0);}}catch(errorObject){}}}function onepixelout_getPlayers(){i=0;$('.onepixelout > [id^=swf]').each(function(){onepixelout_objects[i]=$(this).attr('id');flashvars=$('#'+onepixelout_objects[i]+' > param').filter('[name=flashvars]').attr('value');index1=flashvars.indexOf('playerID');index2=flashvars.indexOf('&');onepixelout_players[i++]=flashvars.substring(index1+9,index2);});};</script>
<script type="text/javascript">if(typeof addthis!="undefined"){addthis.init();}</script>


<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//stats.cgt.org.es/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',2]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=2" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
