<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
  <title>La subida del SMI, una nueva tomadura de pelo | Rojo y Negro</title>
  <meta name="author" content="CGT"/>
  <meta name="keywords" content="sindicato, sindicalismo, trabajo, confederacion, trabajadores, trabajadoras, anarcosindicalista, clase, autonoma, autogestion, federalismo, internacionalismo, libertario."/>
  <meta name="description" content="
  Hemos asistido a una nueva fotografía de la vergüenza. Los secretarios generales de los sindicatos CCOO y UGT han vuelto a aceptar aparecer en público junto al presidente del Gobierno, Mariano Rajoy, la ministra de Trabajo y Seguridad Social, Fátima Báñez, y los responsables de las patronales CEOE y CEPYME. Es decir, junto a los mismos políticos que han promovido la reforma laboral y una gran ...  "/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/rojoynegro/favicon.ico" type="image/x-icon"/>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/A.css_230150e7570dbc00abbc9a324b19393f.css.pagespeed.cf.mTkdMmpi1X.css"/>
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/A.css_986e46ff316458f4538c0042eec5675e.css.pagespeed.cf.k-jF0FidGv.css"/>
  <script type="text/javascript" src="/sites/default/files/js/js_55cd7fb5b3c8926ebc11ef20a3c47c1c.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings,{"basePath":"/","lightbox2":{"rtl":"0","file_path":"/(\\w\\w/)sites/default/files","default_image":"/sites/all/modules/lightbox2/images/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"nice_menus_options":{"delay":800,"speed":1},"addthis":{"config_default":{"services_toolbox":"twitter, facebook, more","services_compact":"twitter, facebook, email, print, pdfonline, pdfmyurl, tuenti, sonico, myspace, meneame, reddit, gmail, yahoomail, live, linkedin, favoritus, google, addressbar, blogger, box, buzzzy, delicious, digg, gacetilla, hotmail","services_expanded":"twitter, facebook, email, print, pdfonline, pdfmyurl, tuenti, sonico, myspace, meneame, reddit, gmail, yahoomail, live, linkedin, favoritus, google, addressbar, blogger, box, buzzzy, delicious, digg, gacetilla, hotmail","ui_cobrand":"Rojo y Negro","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"data_track_clickback":0,"username":"","data_ga_tracker":0,"ui_use_css":true,"pubid":"xa-4e2cfd1147868c4e","ui_language":"es","data_use_cookies":false,"data_use_flash":false},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_frontpage-block_4":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"frontpage-block_4","timeout":5000,"sort":1,"effect":"fade","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":2,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":0,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":0,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"viewsSlideshowThumbnailHover":{"#views_slideshow_thumbnailhover_main_sub_secciones-block_4":{"num_divs":2,"teasers_last":1,"id_prefix":"#views_slideshow_thumbnailhover_main_","div_prefix":"#views_slideshow_thumbnailhover_div_","vss_id":"sub_secciones-block_4","view_id":"sub_secciones-block_4","timeout":5000,"sort":1,"effect":"fade","speed":300,"start_paused":1,"hover_breakout":"teaser","hover":"hover","main_fields":{"field_logo_articulo_fid":"field_logo_articulo_fid","field_teaser_value":"field_teaser_value","field_video_upload_fid":0,"field_video_embed_embed":0,"title":0,"name":0,"field_reference_value":0,"tid":0,"created":0,"field_logo_articulo_fid_1":0},"breakout_fields":{"field_logo_articulo_fid_1":"field_logo_articulo_fid_1","field_logo_articulo_fid":0,"field_video_upload_fid":0,"field_video_embed_embed":0,"title":0,"name":0,"field_reference_value":0,"tid":0,"created":0,"field_teaser_value":0},"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"pager_event":"mouseover","controls":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"quicktabs":{"qt_6":{"tabs":[0,0]}}});</script>
<script type="text/javascript">addthis_config=Drupal.settings.addthis.config_default;addthis_share=Drupal.settings.addthis.share_default;</script>
</head>

<body class="not-front not-logged-in node-type-story one-sidebar sidebar-left page-articulo-ideas-la-subida-del-smi-una-nueva-tomadura-pelo section-articulo rojoynegro nodes">
  <div id="page" class="container-16 clear-block">

    <a name="navigation-top" id="navigation-top"></a>
          <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>
    
    <div id="site-header" class="clear-block">

                <div id="super-header-region" class="region clear-block">
            <div id="block-menu-secondary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first cgt"><a href="http://www.cgt.org.es/" title="">CGT</a></li>
<li class="leaf librepensamiento"><a href="http://librepensamiento.org/" title="">Libre Pensamiento</a></li>
<li class="leaf memorialibertaria"><a href="http://www.memorialibertaria.org/" title="">Memoria Libertaria</a></li>
<li class="leaf ruesta"><a href="http://www.ruesta.com/" title="">Ruesta</a></li>
<li class="leaf informacin"><a href="http://in-formacioncgt.info/" title="">In-formación</a></li>
<li class="leaf cgtchiapas"><a href="http://www.cgtchiapas.org/" title="">cgtChiapas</a></li>
<li class="leaf last cgtnortedeafrica"><a href="http://www.cgtandalucia.org/Norte-de-Africa" title="">cgtNortedeAfrica</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!--/#super-header -->
        
	<div id="header" class="region clear-block">

        <div id="branding" class="grid-9 clear-block">
                      <span id="logo"><a href="/"><img src="/sites/all/themes/rojoynegro/logo.png.pagespeed.ce.cfCDkjBIdI.png" alt="Inicio" title="Inicio" width="425" height="65"/></a></span>
                  </div> <!--/#branding -->

                <div id="header-region" class="region grid-7 clear-block">
            <div id="block-block-1" class="block block-block region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://www.rojoynegro.info/articulo/accion-sindical/adhesiones-%C2%A1libertad-inmediata-laura-%C2%A1basta-represion"><img src="/sites/default/files/resize/remote/e6b9df44100f6528345f35624b38c776-47x70.jpg.pagespeed.ce.5rnfRBAPZS.jpg" width="47" height="70"/></a><strong></strong>Rojo y Negro es el vocero de la <a href="http://www.cgt.org.es/">Confederación General del Trabajo</a> (CGT), una asociación de trabajadores y trabajadoras anarcosindicalista, de clase, autónoma, autogestionaria, federalista, internacionalista y libertaria.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-8" class="block block-block region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="block-faceted_search_ui">
<form method="post" action="http://rojoynegro.info/busqueda/" id="myform">
    <div id="edit-keywords-wrapper" class="form-item">
        <input id="edit-keywords" class="form-text" type="text" value="" size="20" name="keywords" maxlength="255">
    </div>
    <input type="submit" class="form-submit" value="Buscar" id="edit-submit" name="op">
</form>
<script>$('#edit-keywords').keyup(function(){$('#myform').attr("action",'http://rojoynegro.info/busqueda/results/'+$(this).val());});</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
        
      </div> <!--/#header-inner -->

      <div id="site-subheader" class="clear-block">

        
                <div id="site-menu" class="clear-block">
          <div id="navbar-inner">
            <!---->
            <!---->
          </div> <!--/#navbar-inner -->
        </div> <!--/#site-menu -->
        
        <div id="subheader-region" class="region clear-block">
                    <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-4"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-2041 menuparent menu-path-accion-sindical first  odd "><a href="/accion-sindical" title="Acción Sindical">Acción Sindical</a><ul><li class="menu-2527 menu-path-taxonomy-term-415 first  odd "><a href="/accion-sindical/area-publica" title="Área Pública">Área Pública</a></li>
<li class="menu-2234 menuparent menu-path-taxonomy-term-403 even "><a href="/accion-sindical/sectores" title="Sectores de rama o producción">Sectores</a><ul><li class="menu-2124 menu-path-taxonomy-term-378 first  odd "><a href="/accion-sindical/sectores/adm-publica" title="Administraciones Públicas">Adm. Pública</a></li>
<li class="menu-2043 menu-path-taxonomy-term-272 even "><a href="/sectores/banca-bolsa-ahorro-seguros-entidades-credito-oficinas-despachos" title="Banca, Ahorro, Bolsa, Crédito, Seguros, Oficinas y Despachos">Banca y Oficinas</a></li>
<li class="menu-2044 menu-path-taxonomy-term-293 odd "><a href="/sectores/campo-agricultura-ganaderia-pesca" title="Campo, Agricultura, Ganadería y Pesca">Campo</a></li>
<li class="menu-2045 menu-path-taxonomy-term-97 even "><a href="/accion-sindical/sectores/construccion" title="Construcción, Madera, Cerámica y Corcho">Construcción</a></li>
<li class="menu-2048 menu-path-taxonomy-term-98 odd "><a href="/accion-sindical/sectores/quimicas" title="Energía, Minería y Químicas y afines">Químicas</a></li>
<li class="menu-2049 menu-path-taxonomy-term-99 even "><a href="/accion-sindical/sectores/ensenanza" title="Educación pública, privada o concertada: Infantil, Primaria, Secundaria, Formación Profesional y Universidad">Enseñanza</a></li>
<li class="menu-2050 menu-path-taxonomy-term-100 odd "><a href="/accion-sindical/sectores/graficas" title="Espectáculos, Información, Papel y Artes Gráficas">Gráficas</a></li>
<li class="menu-2051 menu-path-taxonomy-term-101 even "><a href="/accion-sindical/hostereria-alimentacion-comercio" title="Hostelería, Alimentación y Comercio">Comercio</a></li>
<li class="menu-2052 menu-path-taxonomy-term-295 odd "><a href="/sectores/informatica-consultoria" title="Informática y Consultoría">Informática</a></li>
<li class="menu-2053 menu-path-taxonomy-term-280 even "><a href="/sectores/intervencion-social" title="Intervención Social">Intervención Social</a></li>
<li class="menu-2055 menu-path-taxonomy-term-102 odd "><a href="/accion-sindical/sectores/limpiezas" title="Limpiezas y Mantenimiento">Limpiezas</a></li>
<li class="menu-2056 menu-path-taxonomy-term-103 even "><a href="/accion-sindical/sectores/metal" title="Metal">Metal</a></li>
<li class="menu-2057 menu-path-taxonomy-term-104 odd "><a href="/accion-sindical/sectores/sanidad" title="Sanidad">Sanidad</a></li>
<li class="menu-2060 menuparent menu-path-taxonomy-term-105 even  last "><a href="/accion-sindical/sectores/tt-cc" title="Transportes y Comunicaciones">TT y CC</a><ul><li class="menu-2146 menu-path-taxonomy-term-384 first  odd "><a href="/accion-sindical/sectores/tt-cc/correos" title="Correos">Correos</a></li>
<li class="menu-2144 menu-path-taxonomy-term-382 even "><a href="/accion-sindical/sectores/tt-cc/mar-puertos" title="Mar y Puertos">Mar y Puertos</a></li>
<li class="menu-2143 menu-path-taxonomy-term-381 odd "><a href="/accion-sindical/sectores/tt-cc/ferroviario" title="Sector Ferroviario">Ferroviario</a></li>
<li class="menu-2145 menu-path-taxonomy-term-383 even "><a href="/accion-sindical/sectores/tt-cc/telefonica" title="Telefónica">Telefónica</a></li>
<li class="menu-2142 menu-path-taxonomy-term-380 odd "><a href="/accion-sindical/sectores/tt-cc/telemarketin" title="Telemarketin">Telemarketin</a></li>
<li class="menu-2141 menu-path-taxonomy-term-379 even  last "><a href="/accion-sindical/sectores/tt-cc/carretera" title="Transportes por carretera">Carretera</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-2046 menu-path-taxonomy-term-106 odd "><a href="/accion-sindical/desempleadxs" title="Desempleadxs">Desempleadxs</a></li>
<li class="menu-2047 menu-path-taxonomy-term-171 even "><a href="/sections/03-elecciones" title="Elecciones">Elecciones</a></li>
<li class="menu-2054 menu-path-taxonomy-term-144 odd "><a href="/sections/02-laboral" title="Laboral">Laboral</a></li>
<li class="menu-2147 menuparent menu-path-taxonomy-term-385 even  last "><a href="/accion-sindical/salud-laboral" title="Salud Laboral">Salud Laboral</a><ul><li class="menu-2058 menu-path-taxonomy-term-133 first  odd  last "><a href="/accion-sindical/salud-laboral/siniestralidad" title="Siniestralidad">Siniestralidad</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-1836 menuparent menu-path-agitacion even "><a href="/agitacion" title="Agitación">Agitación</a><ul><li class="menu-1877 menu-path-taxonomy-term-145 first  odd "><a href="/agitacion/agitacion" title="Agitación">Agitación</a></li>
<li class="menu-1961 menu-path-taxonomy-term-332 even "><a href="/agitacion/antimilitarismo" title="Antimilitarismo">Antimilitarismo</a></li>
<li class="menu-1843 menu-path-taxonomy-term-108 odd "><a href="/agitacion/okupas" title="Derecho a Techo">Derecho a Techo</a></li>
<li class="menu-1837 menu-path-taxonomy-term-134 even "><a href="/agitacion/derechos-humanos" title="Derechos Humanos">Derechos Humanos</a></li>
<li class="menu-1838 menu-path-taxonomy-term-107 odd "><a href="/agitacion/ecologia" title="Ecología">Ecología</a></li>
<li class="menu-1840 menu-path-taxonomy-term-110 even "><a href="/agitacion/lgtb" title="LGTB">LGTB</a></li>
<li class="menu-1841 menu-path-taxonomy-term-109 odd "><a href="/agitacion/migrantes" title="Migrantes">Migrantes</a></li>
<li class="menu-1842 menu-path-taxonomy-term-111 even "><a href="/agitacion/movimientos-sociales" title="Movimientos Sociales">Movimientos Sociales</a></li>
<li class="menu-2061 menu-path-taxonomy-term-154 odd  last "><a href="/sections/05-social" title="Social">Social</a></li>
</ul>
</li>
<li class="menu-1831 menuparent menu-path-sin-fronteras odd "><a href="/sin-fronteras" title="Sin Fronteras">Sin Fronteras</a><ul><li class="menu-1832 menuparent menu-path-taxonomy-term-117 first  odd "><a href="/sin-fronteras/africa" title="África">África</a><ul><li class="menu-2072 menu-path-taxonomy-term-343 first  odd "><a href="/sin-fronteras/africa/argelia" title="Argelia">Argelia</a></li>
<li class="menu-2075 menu-path-taxonomy-term-346 even "><a href="/sin-fronteras/africa/egipto" title="Egipto">Egipto</a></li>
<li class="menu-2093 menu-path-taxonomy-term-358 odd "><a href="/sin-fronteras/africa/libia" title="Libia">Libia</a></li>
<li class="menu-2073 menu-path-taxonomy-term-344 even "><a href="/sin-fronteras/africa/marruecos" title="Marruecos">Marruecos</a></li>
<li class="menu-2076 menu-path-taxonomy-term-347 odd "><a href="/sin-fronteras/africa/sahara-occidental" title="Sáhara Occidental">Sáhara Occidental</a></li>
<li class="menu-2074 menu-path-taxonomy-term-345 even  last "><a href="/sin-fronteras/africa/tunez" title="Túnez">Túnez</a></li>
</ul>
</li>
<li class="menu-2192 menuparent menu-path-taxonomy-term-398 even "><a href="/sin-fronteras/asia" title="Asia">Asia</a><ul><li class="menu-2193 menu-path-taxonomy-term-399 first  odd "><a href="/sin-fronteras/asia/china" title="China">China</a></li>
<li class="menu-2194 menu-path-taxonomy-term-400 even  last "><a href="/sin-fronteras/asia/japon" title="Japón">Japón</a></li>
</ul>
</li>
<li class="menu-1833 menuparent menu-path-taxonomy-term-115 odd "><a href="/sin-fronteras/america-latina" title="América Latina">América Latina</a><ul><li class="menu-2063 menu-path-taxonomy-term-334 first  odd "><a href="/sin-fronteras/america-latina/argentina" title="Argentina">Argentina</a></li>
<li class="menu-2465 menu-path-taxonomy-term-406 even "><a href="/sin-fronteras/america-latina/bolivia" title="Bolivia">Bolivia</a></li>
<li class="menu-2062 menu-path-taxonomy-term-333 odd "><a href="/sin-fronteras/america-latina/brasil" title="Brasil">Brasil</a></li>
<li class="menu-2064 menu-path-taxonomy-term-335 even "><a href="/sin-fronteras/america-latina/chile" title="Chile">Chile</a></li>
<li class="menu-2066 menu-path-taxonomy-term-337 odd "><a href="/sin-fronteras/america-latina/colombia" title="Colombia">Colombia</a></li>
<li class="menu-2156 menu-path-taxonomy-term-386 even "><a href="/sin-fronteras/america-latina/cuba" title="Cuba">Cuba</a></li>
<li class="menu-2068 menu-path-taxonomy-term-339 odd "><a href="/sin-fronteras/america-latina/ecuador" title="Ecuador">Ecuador</a></li>
<li class="menu-2070 menu-path-taxonomy-term-341 even "><a href="/sin-fronteras/america-latina/mexico" title="México">México</a></li>
<li class="menu-2069 menu-path-taxonomy-term-340 odd "><a href="/sin-fronteras/america-latina/peru" title="Perú">Perú</a></li>
<li class="menu-2065 menu-path-taxonomy-term-336 even "><a href="/sin-fronteras/america-latina/uruguay" title="Uruguay">Uruguay</a></li>
<li class="menu-2067 menu-path-taxonomy-term-338 odd  last "><a href="/sin-fronteras/america-latina/venezuela" title="Venezuela">Venezuela</a></li>
</ul>
</li>
<li class="menu-1834 menu-path-taxonomy-term-118 even "><a href="/sin-fronteras/el-mundo" title="El Mundo">El Mundo</a></li>
<li class="menu-1835 menuparent menu-path-taxonomy-term-116 odd "><a href="/sin-fronteras/europa" title="Europa">Europa</a><ul><li class="menu-2085 menu-path-taxonomy-term-356 first  odd "><a href="/sin-fronteras/europa/alemania" title="Alemania">Alemania</a></li>
<li class="menu-2083 menu-path-taxonomy-term-354 even "><a href="/sin-fronteras/europa/francia" title="Francia">Francia</a></li>
<li class="menu-2464 menu-path-taxonomy-term-405 odd "><a href="/sin-fronteras/europa/reino-unido" title="Reino Unido">Reino Unido</a></li>
<li class="menu-2081 menu-path-taxonomy-term-352 even "><a href="/sin-fronteras/europa/grecia" title="Grecia">Grecia</a></li>
<li class="menu-2505 menu-path-taxonomy-term-411 odd "><a href="/sin-fronteras/europa/rusia" title="Rusia">Rusia</a></li>
<li class="menu-2082 menu-path-taxonomy-term-353 even "><a href="/sin-fronteras/europa/italia" title="Italia">Italia</a></li>
<li class="menu-2086 menu-path-taxonomy-term-357 odd "><a href="/sin-fronteras/europa/polonia" title="Polonia">Polonia</a></li>
<li class="menu-2084 menu-path-taxonomy-term-355 even  last "><a href="/sin-fronteras/europa/portugal" title="Portugal">Portugal</a></li>
</ul>
</li>
<li class="menu-2121 menuparent menu-path-taxonomy-term-375 even "><a href="/sin-fronteras/oriente-medio" title="Oriente Medio">Oriente Medio</a><ul><li class="menu-2122 menu-path-taxonomy-term-376 first  odd "><a href="/sin-fronteras/oriente-medio/israel" title="Israel">Israel</a></li>
<li class="menu-2526 menu-path-taxonomy-term-413 even "><a href="/sin-fronteras/oriente-medio/turquia" title="Turquía">Turquía</a></li>
<li class="menu-2195 menu-path-taxonomy-term-401 odd "><a href="/sin-fronteras/oriente-medio/siria" title="Siria">Siria</a></li>
<li class="menu-2123 menu-path-taxonomy-term-377 even  last "><a href="/sin-fronteras/oriente-medio/palestina" title="Palestina">Palestina</a></li>
</ul>
</li>
<li class="menu-2071 menu-path-taxonomy-term-342 odd  last "><a href="/sin-fronteras/usa-canada" title="USA-Canadá">USA-Canadá</a></li>
</ul>
</li>
<li class="menu-1878 menuparent menu-path-eje-violeta even "><a href="/eje-violeta" title="Eje Violeta">Eje Violeta</a><ul><li class="menu-1879 menu-path-taxonomy-term-124 first  odd "><a href="/eje-violeta/ecofeminismo" title="Anarcofeminismo">Anarcofeminismo</a></li>
<li class="menu-1880 menu-path-taxonomy-term-146 even "><a href="/eje-violeta/eje-violeta-accion" title="Eje Violeta en Acción">Eje Violeta en Acción</a></li>
<li class="menu-2079 menu-path-taxonomy-term-350 odd "><a href="/eje-violeta/mujer-mercado-laboral" title="Mujer y mercado laboral">Mujer y mercado laboral</a></li>
<li class="menu-2080 menu-path-taxonomy-term-351 even "><a href="/eje-violeta/mujeres-sin-fronteras" title="Mujeres Sin Fronteras">Mujeres Sin Fronteras</a></li>
<li class="menu-2078 menu-path-taxonomy-term-349 odd  last "><a href="/eje-violeta/violencia-genero" title="Violencia de Género">Violencia de Género</a></li>
</ul>
</li>
<li class="menu-1824 menuparent menu-path-cultura-libre odd "><a href="/cultura-libre" title="Cultura Libre">Cultura Libre</a><ul><li class="menu-4615 menu-path-taxonomy-term-420 first  odd "><a href="/cultura-libre/%D0%AFntv" title="ЯNtv">ЯNtv</a></li>
<li class="menu-1825 menu-path-taxonomy-term-127 even "><a href="/cultura-libre/culturas" title="Culturas">Culturas</a></li>
<li class="menu-1828 menu-path-taxonomy-term-126 odd "><a href="/cultura-libre/libros" title="De Libros">De Libros</a></li>
<li class="menu-2167 menu-path-taxonomy-term-392 even "><a href="/cultura-libre/revistas" title="De Revistas">De Revistas</a></li>
<li class="menu-1826 menu-path-taxonomy-term-138 odd "><a href="/cultura-libre/esperanto" title="Esperanto">Esperanto</a></li>
<li class="menu-2120 menu-path-taxonomy-term-150 even "><a href="/sections/12-cultura" title="Eventos">Eventos</a></li>
<li class="menu-1827 menu-path-taxonomy-term-129 odd "><a href="/cultura-libre/internet" title="Internet">Internet</a></li>
<li class="menu-1829 menu-path-taxonomy-term-139 even "><a href="/cultura-libre/religion" title="Laicismo">Laicismo</a></li>
<li class="menu-1830 menu-path-taxonomy-term-128 odd "><a href="/cultura-libre/software-libre" title="Software Libre">Software Libre</a></li>
<li class="menu-2119 menu-path-taxonomy-term-373 even  last "><a href="/cultura-libre/un-poco-arte" title="Un poco de arte">Un poco de arte</a></li>
</ul>
</li>
<li class="menu-1818 menuparent menu-path-ideas even "><a href="/ideas" title="Ideas">Ideas</a><ul><li class="menu-2094 menu-path-taxonomy-term-160 first  odd "><a href="/sections/cartas" title="Cartas">Cartas</a></li>
<li class="menu-1821 menu-path-taxonomy-term-122 even "><a href="/ideas/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="menu-1822 menu-path-taxonomy-term-123 odd "><a href="/ideas/humor" title="Humor">Humor</a></li>
<li class="menu-2196 menu-path-taxonomy-term-402 even "><a href="/ideas/informes" title="Informes">Informes</a></li>
<li class="menu-1823 menu-path-taxonomy-term-120 odd  last "><a href="/ideas/opinion" title="Opinión">Opinión</a></li>
</ul>
</li>
<li class="menu-1944 menuparent menu-path-confederacion odd "><a href="/confederacion" title="Confederación">Confederación</a><ul><li class="menu-1808 menuparent menu-path-memoria first  odd "><a href="/memoria" title="Memoria">Memoria</a><ul><li class="menu-1809 menu-path-taxonomy-term-125 first  odd "><a href="/memoria/memoria-libertaria" title="Memoria Libertaria">Memoria Libertaria</a></li>
<li class="menu-2503 menu-path-taxonomy-term-409 even "><a href="/taxonomy/term/409" title="Las víctimas de la Dictadura en los años 70, y las víctimas de la represión en los años siguientes. ">Memoria Reciente</a></li>
<li class="menu-1950 menu-path-taxonomy-term-137 odd  last "><a href="/confederacion/centenario" title="Centenario">Centenario</a></li>
</ul>
</li>
<li class="menu-2280 menuparent menu-path-taxonomy-term-324 326 325 348 323 330 331 328 329 327 even "><a href="/taxonomy/term/324%20326%20325%20348%20323%20330%20331%20328%20329%20327" title="Territoriales">Territoriales</a><ul><li class="menu-2281 menu-path-taxonomy-term-324 first  odd "><a href="/territoriales/andalucia" title="Andalucía">Andalucía</a></li>
<li class="menu-2282 menu-path-taxonomy-term-326 even "><a href="/territoriales/aragon-la-rioja" title="Aragón - La Rioja">Aragón - La Rioja</a></li>
<li class="menu-2283 menu-path-taxonomy-term-325 odd "><a href="/territoriales/balears" title="Balears">Balears</a></li>
<li class="menu-2284 menu-path-taxonomy-term-348 even "><a href="/territoriales/canarias" title="Canarias">Canarias</a></li>
<li class="menu-4611 menu-path-taxonomy-term-419 odd "><a href="/territoriales/cantabria" title="Cantabria">Cantabria</a></li>
<li class="menu-2285 menu-path-taxonomy-term-323 even "><a href="/territoriales/castilla-le%C3%B3n" title="Castilla y León">Castilla y León</a></li>
<li class="menu-2286 menu-path-taxonomy-term-330 odd "><a href="/territoriales/catalunya" title="Catalunya">Catalunya</a></li>
<li class="menu-2287 menu-path-taxonomy-term-331 even "><a href="/territoriales/euskadi" title="Euskadi">Euskadi</a></li>
<li class="menu-2288 menu-path-taxonomy-term-328 odd "><a href="/territoriales/galicia" title="Galicia">Galicia</a></li>
<li class="menu-2289 menu-path-taxonomy-term-329 even "><a href="/territoriales/madrid-castilla-la-mancha-extremadura" title="Madrid - Castilla  La Mancha - Extremadura">Madrid - Castilla  La Mancha - Extremadura</a></li>
<li class="menu-2290 menu-path-taxonomy-term-327 odd  last "><a href="/territoriales/pais-valencia-i-murcia" title="País Valenciá i Murcia">País Valenciá i Murcia</a></li>
</ul>
</li>
<li class="menu-1819 menu-path-taxonomy-term-119 odd "><a href="/ideas/comunicados" title="Comunicados">Comunicados</a></li>
<li class="menu-1946 menu-path-taxonomy-term-136 even "><a href="/confederacion/cgt" title="CGT">CGT</a></li>
<li class="menu-2529 menu-path-taxonomy-term-417 odd "><a href="/confederacion/jovenes-cgt" title="Jóvenes-CGT">Jóvenes-CGT</a></li>
<li class="menu-1947 menuparent menu-path-taxonomy-term-113 even  last "><a href="/confederacion/vida-confederal" title="Vida Confederal">Vida Confederal</a><ul><li class="menu-1945 menu-path-taxonomy-term-114 first  odd "><a href="/confederacion/vida-confederal/actos" title="Actos">Actos</a></li>
<li class="menu-2200 menuparent menu-path-taxonomy-term-201 200 287 214 314 310 222 288 207 208 213 205 206 211 even "><a href="/taxonomy/term/201%20200%20287%20214%20314%20310%20222%20288%20207%20208%20213%20205%20206%20211" title="Campañas">Campañas</a><ul><li class="menu-2489 menu-path-taxonomy-term-407 first  odd "><a href="/campanas/20n-abstencion-activa" title="Campaña de la CGT por la Abstención Activa en la elecciones generales del 20 de noviembre">20N Abstención Activa</a></li>
<li class="menu-2202 menu-path-taxonomy-term-200 even "><a href="/campanas/constitucion-ue" title="Constitución UE">Constitución UE</a></li>
<li class="menu-2201 menu-path-taxonomy-term-201 odd "><a href="/campanas/1-mayo" title="1 de Mayo">1 de Mayo</a></li>
<li class="menu-2203 menu-path-taxonomy-term-287 even "><a href="/campanas/la-crisis" title="Contra la crisis">Contra la crisis</a></li>
<li class="menu-2204 menu-path-taxonomy-term-214 odd "><a href="/campanas/delphi" title="Delphi">Delphi</a></li>
<li class="menu-2506 menu-path-taxonomy-term-412 even "><a href="/campanas/huelga-general-29-m" title="Huelga General 29 M">Huelga General 29 M</a></li>
<li class="menu-2205 menu-path-taxonomy-term-314 odd "><a href="/campanas/huelga-general-29s" title="Todo por para hacia y en la Huelga General del 29 de septiembre de 2010">Huelga General 29S</a></li>
<li class="menu-2206 menu-path-taxonomy-term-310 even "><a href="/campanas/jornadas" title="Jornadas">Jornadas</a></li>
<li class="menu-2528 menu-path-taxonomy-term-416 odd "><a href="/campanas/libertad-laura" title="Libertad Laura">Libertad Laura</a></li>
<li class="menu-2207 menu-path-taxonomy-term-222 even "><a href="/campanas/oaxaca" title="Oaxaca">Oaxaca</a></li>
<li class="menu-2208 menu-path-taxonomy-term-288 odd "><a href="/campanas/palestina" title="Palestina">Palestina</a></li>
<li class="menu-2209 menu-path-taxonomy-term-207 even "><a href="/campanas/reforma-laboral-1" title="Reforma laboral 1">Reforma laboral 1</a></li>
<li class="menu-2210 menu-path-taxonomy-term-208 odd "><a href="/campanas/reforma-laboral-2" title="Reforma laboral 2">Reforma laboral 2</a></li>
<li class="menu-2504 menu-path-taxonomy-term-410 even "><a href="/campanas/reforma-laboral-2012" title="No a la Reforma Laboral ni al Pacto Social">Reforma Laboral 2012</a></li>
<li class="menu-2211 menu-path-taxonomy-term-213 odd "><a href="/campanas/sas" title="SAS">SAS</a></li>
<li class="menu-2212 menu-path-taxonomy-term-205 even "><a href="/campanas/seat" title="Poner aquí la principal">SEAT</a></li>
<li class="menu-2213 menu-path-taxonomy-term-206 odd "><a href="/campanas/seat2" title="SEAT2">SEAT2</a></li>
<li class="menu-2214 menu-path-taxonomy-term-211 even "><a href="/campanas/vivienda2" title="vivienda2">vivienda2</a></li>
<li class="menu-2534 menu-path-taxonomy-term-418 odd  last "><a href="/campanas/huelga-general" title="Huelga General">Huelga General</a></li>
</ul>
</li>
<li class="menu-1948 menuparent menu-path-taxonomy-term-164 odd  last "><a href="/sections/congreso-cgt" title="Congresos CGT">Congresos CGT</a><ul><li class="menu-1949 menu-path-taxonomy-term-300 first  odd  last "><a href="/congresos-cgt/xvi-congreso" title="XVI Congreso">XVI Congreso</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-737 menu-path-agenda even "><a href="/agenda" title="">Agenda</a></li>
<li class="menu-2415 menuparent menu-path-publicaciones odd  last "><a href="/publicaciones" title="Publicación">Publicación</a><ul><li class="menu-2488 menu-path-rojoynegroinfo-publicacionestid112 first  odd "><a href="http://www.rojoynegro.info/publicaciones?tid=112" title="La revista mensual de la CGT">Rojo y Negro</a></li>
<li class="menu-2483 menu-path-rojoynegroinfo-publicacionestid130 even "><a href="http://www.rojoynegro.info/publicaciones?tid=130" title="Mensual de CGT Catalunya y CGT Balears">Catalunya-Papers</a></li>
<li class="menu-2480 menu-path-rojoynegroinfo-publicacionestid320 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=320" title="Separata de la Federación de Enseñanza de CGT">Aula Libre</a></li>
<li class="menu-2487 menu-path-rojoynegroinfo-publicacionestid317 even "><a href="http://www.rojoynegro.info/publicaciones?tid=317" title="Separata trimestral de la CGT del País Valencià">Noticia Confederal</a></li>
<li class="menu-2481 menu-path-rojoynegroinfo-publicacionestid318 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=318" title="Trimestral de la CGT de Andalucía">Barricada de Papel</a></li>
<li class="menu-2485 menu-path-rojoynegroinfo-publicacionestid321 even "><a href="http://www.rojoynegro.info/publicaciones?tid=321" title="Separata editada por el Ateneo Confederal Rojo y Negro">Cuadernos del Ateneo</a></li>
<li class="menu-2486 menu-path-rojoynegroinfo-publicacionestid319 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=319" title="Revista de reflexión y crítica social de la CGT">Libre Pensamiento</a></li>
<li class="menu-2491 menu-path-rojoynegroinfo-publicacionestid408 even "><a href="http://www.rojoynegro.info/publicaciones?tid=408" title="Libros en edición digital o ebook">Libros eRyN</a></li>
<li class="menu-4612 menu-path-cgtlibrosesyes- odd  last "><a href="http://www.cgtlibros.esy.es/" title="">Librería CGT</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-frontpage-block_4" class="block block-views region-even odd region-count-2 count-5"><div class="block-inner">

      <h2 class="title">Última hora</h2>
  
  <div class="content">
    <div class="view view-frontpage view-id-frontpage view-display-id-block_4 ultima-hora view-dom-id-1">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_frontpage-block_4" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_frontpage-block_4" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_0"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo" class="active">La subida del SMI, una nueva tomadura de pelo</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_1"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/confederaci%C3%B3n/cgt-lleva-1999-exigiendo-la-confederaci%C3%B3n-hidrogr%C3%A1fica-del-ebro-cumpla-los-co">CGT lleva desde 1999 exigiendo a la Confederación Hidrográfica de...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_2"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/agitaci%C3%B3n/el-peor-aniversario-cuenca">El peor aniversario para Cuenca</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_3"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/agitaci%C3%B3n/la-represi%C3%B3n-la-c%C3%A1rcel-archidona-usada-como-centro-internamiento-extranjeros-cie-">La represión en la cárcel de Archidona, usada como Centro de Inte...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_4"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/agitaci%C3%B3n/comunicado-ante-el-informe-titulado-ram-terrorista-es-el-estado">Comunicado ante el Informe titulado &quot;RAM&quot;:  Terrorista...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_5"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/cgt-lamenta-el-derrumbe-la-iglesia-ruesta-tras-a%C3%B1os-tr%C3%A1mites-administrativos-lograr-s">CGT lamenta el derrumbe de la iglesia de Ruesta tras años de trám...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_6"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/evento/agitaci%C3%B3n/jornadas-el-paro-la-precariedad">Jornadas contra el paro y la precariedad</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_7"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/su-pol%C3%ADtica-neoliberal-fomento-desprivatizar%C3%A1-aena-una-empresa-rentable">En contra de su política neoliberal Fomento desprivatizará Aena,...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_8"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/marcha-lxs-trabajadorxs-avanza-26-diciembre-2017">Marcha de lxs Trabajadorxs de AVANZA, 26 de diciembre de 2017</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_9"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/comunicado-cgt-sobre-la-convocatoria-huelga-la-limpieza-viaria-coslada">Comunicado de CGT sobre la convocatoria de huelga en la limpieza...</a></span>
  </span>

</div>
</div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
                </div> <!--/#sub-header -->

      </div> <!--/#site-subheader -->
      </div> <!--/#site-header -->

    <!--<div id="main" class="column grid-10">
  	  <div id="content">
  	    <div id="content-inner">-->

          <!---->

                      <h1 class="title grid-16 clear-block" id="page-title">La subida del SMI, una nueva tomadura de pelo</h1>
          
          
                    
          
         <!--<div id="main-content" class="region clear-block column grid-10">-->
          <!--<div id="main-content">-->

<div class="clear_block">&nbsp;</div>

<div id="main-content" style="position:relative;" class=""><!--test-->

            
<!--<div id="main">-->
<!--<div id="node-103621" class="node sticky node-type-story">
<div class="node-inner">-->

  
  
    <div class="node-subtitle grid-16"><!-- teaser + logo -->

    <div class="node-logo">
      <div class="field field-type-filefield field-field-logo-articulo">
  <div class="field-items">
    <div class="field-item odd">
      <img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_150/xRajoy-firma-subida-SMI_1094000623_11058096_1020x574.jpg.pagespeed.ic.BFf2NrzGhn.jpg" alt="" title="" width="150" height="84" class="imagecache imagecache-nodo_logo_150 imagecache-default imagecache-nodo_logo_150_default"/>    </div>
  </div>
</div>
    </div>

    <div class="node-teaser">
      <p>Comunicado SP CGT Catalunya</p>    </div>

    </div><!-- end teaser + logo -->

    <div class="meta clear-block">

             <div class="node-reference">
         Secretariado Permanente de la CGT de Catalunya        </div>
      
              <div class="submitted">
          Enviado por RojoyNegro_Digital el Dom, 31/12/2017 - 14:15.        </div>
      
	<!--<div id="google_translate">
	<div id="google_translate_element"></div>
	<script>
	//function googleTranslateElementInit() {
 	// new google.translate.TranslateElement({
   	// pageLanguage: 'es'
 	// }, 'google_translate_element');
	//}
	</script>
	<script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
	</div>-->

      <div class="node-links">
      <ul class="links inline"><li class="addthis first"><span><div class='addthis_toolbox addthis_default_style ' addthis:url='http://www.rojoynegro.info/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo' addthis:title='La subida del SMI, una nueva tomadura de pelo'><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_expanded'></a></div></span></li>
<li class="print_mail last"><a href="/printmail/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/xmail_icon.gif.pagespeed.ic.WhWecxSqk3.png" alt="Enviar a un amigo" title="Enviar a un amigo" width="16" height="16" class="print-icon"/></a></li>
</ul>      </div>

     <hr/>

	<div class="terms terms-inline">
		<div class="breadcrumb"><a href="/ideas">Ideas</a> › </div>		 <ul class="links inline"><li class="taxonomy_term_119 first last"><a href="/ideas/comunicados" rel="tag" title="">Comunicados</a></li>
</ul>	</div>

     <hr/>

    </div>

  
  <div class="content column grid-10">

  
  
  
    <div class="node-body">

  
      <p>Hemos asistido a una nueva fotografía de la vergüenza. Los secretarios generales de los sindicatos CCOO y UGT han vuelto a aceptar aparecer en público junto al presidente del Gobierno, Mariano Rajoy, la ministra de Trabajo y Seguridad Social, Fátima Báñez, y los responsables de las patronales CEOE y CEPYME. Es decir, junto a los mismos políticos que han promovido la reforma laboral y una gran cantidad de recortes y privatizaciones, y de los representantes de las organizaciones empresariales que, día tras día, empeoran aún más nuestras condiciones de vida.&nbsp; En esta ocasión el motivo de la fotografía es el acuerdo para aumentar el Salario Mínimo Interprofesional (SMI). Los mismos que la han firmado, especialmente los autodenominados "sindicatos mayoritarios", nos han vendido el acuerdo como un incremento histórico de un salario mínimo que desde hace años se encuentra a la cola de Europa occidental. Según explican, en 3 años el mínimo salarial debe pasar de los 707,6 € al mes actual en 850 € al mes. Un aumento del 20%, nos dicen. Un incremento que incluso el mismo gobierno deja en suspenso vinculándolo a un crecimiento mínimo del PIB del 2,5% anual.</p>
<p>El acuerdo es vergonzoso. Con su firma los dos sindicatos mayoritarios renuncian al que hace apenas unos meses decían que era una exigencia de cara a la negociación colectiva: fijar un SMI en 1.000 €. Como en otras ocasiones, estas palabras se las ha llevado el viento y quedan en nada. Y nuestro SMI seguirá estando muy por debajo de los 1.269 € de Francia, los 1.284 € de Alemania o, incluso, los 835 € de Andorra. Un salario mínimo por debajo de la media de los países de nuestro entorno que seguirá presionando a la baja buena parte de los salarios del conjunto de trabajadores y trabajadoras.</p>
<p>El acuerdo, además, es una tomadura de pelo. El incremento para el 2018 es del 4%, inferior al 7% de aumento del SMI que ha habido este 2017. Cabe destacar que la inflación acumulada de enero de 2010 a noviembre de 2017 ha sido del 11,6% , prácticamente el mismo que el aumento experimentado por el SMI en el mismo periodo. A la espera del IPC de 2018, que fácilmente se situará en torno al 2% (si es que no lo supera), el aumento real del valor del SMI será irrisorio, teniendo en cuenta que se trata de un sueldo mísero . Los y las trabajadoras que lo perciben, y sus familias, seguirán teniendo problemas para llegar a fin de mes, para pagar el alquiler, la energía, la escuela de los hijos, etc.</p>
<p>Llamamos a no dejarnos engañar. A mostrar nuestra disconformidad por el mantenimiento del SMI, que cobran cientos de miles de trabajadores/as, en un umbral de vergüenza. A hacer saber nuestro descontento a los sindicatos que la han avalado con su firma. A mostrar nuestro rechazo y, sobre todo, a organizarnos para evitar tantas agresiones que estamos sufriendo como trabajadores y trabajadoras.</p>
<p>27 de diciembre de 2017</p>
<p>Secretariado Permanente de la CGT de Catalunya</p>
<p><a href="http://www.cgtcatalunya.cat/spip.php?article12707#.WkjjDd_ibIV" title="http://www.cgtcatalunya.cat/spip.php?article12707#.WkjjDd_ibIV">http://www.cgtcatalunya.cat/spip.php?article12707#.WkjjDd_ibIV</a></p>
  
          </div>

  <!--</div>--><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

<!--</div>
</div>--> <!-- /node-inner, /node -->

<!--</div>--><!--end main-->

  <div id="comments">
          <h2 id="comments-title">Comentarios</h2>
    
	<p class="info">Los comentarios anónimos están moderados, por lo que no se garantiza su publicación, sólo los usuarios registrados podrán comentar sin moderación. <!--<a href="<//?php print base_path(); ?>user/register">Regístrate pinchando aquí</a>.--><br/>La redacción del Rojo y Negro no se hace responsable de los comentarios vertidos, al tiempo que se reserva la eliminación de los comentarios de carácter sexista, racista, autoritario, o arbitrariamente insultantes hace personas concretas, así como el bloqueo del usuario que de forma reiterada no respete estos límites.</p>

    <div class="box"><div class="box-inner">

      <h2 class="title">Enviar un comentario nuevo</h2>
  
  <div class="content">
    <form action="/comment/reply/103621" accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Su nombre: </label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Anónimo" class="form-text"/>
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Correo electrónico: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text"/>
 <div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Página principal: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text"/>
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentario: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment" class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-4 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="form_build_id" id="form-21473fd800b3a34cb60bb767869fe617" value="form-21473fd800b3a34cb60bb767869fe617"/>
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"/>
<fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Esta pregunta se hace para comprobar que es usted una persona real e impedir el envío automatizado de mensajes basura.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="10734602"/>
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="2f7a2a166f7a5caed569712f3e6bc1a5"/>
<img src="/image_captcha/10734602/1514795565" alt="CAPTCHA de imagen" title="CAPTCHA de imagen"/><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">¿Cuál es el código de la imagen?: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required"/>
 <div class="description">Enter the characters shown in the image.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-submit" value="Guardar" class="form-submit"/>
<input type="submit" name="op" id="edit-preview" value="Vista previa" class="form-submit"/>

</div></form>
  </div>

</div></div> <!-- /box-inner, /box -->
  </div>

          <!--</div>--> <!-- /#main-content -->

          <!---->

		
		<!--</div>  // #content-inner -->
	  <!--</div>  //#content -->

	<!--</div>  //end #main -->

  </div><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

        <div id="sidebar-left" class="column sidebar region grid-6">
	    <div id="sidebar-left-inner">

		

          <div id="block-gtranslate-0" class="block block-gtranslate region-odd even region-count-1 count-8"><div class="block-inner">

  
  <div class="content">
    <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE,autoDisplay:false,includedLanguages:'es,ar,eu,ca,zh-CN,en,fr,gl,de,el,hi,hu,ga,it,ja,no,pl,pt,ro,ru,sv,tr'},'google_translate_element');}</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-quicktabs-6" class="block block-quicktabs region-even odd region-count-2 count-9"><div class="block-inner">

  
  <div class="content">
    <div id="quicktabs-6" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo?quicktabs_6=0#quicktabs-6" id="quicktabs-tab-6-0" class="qt_tab active">Vídeos</a></li><li class="qtab-1 last"><a href="/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo?quicktabs_6=1#quicktabs-6" id="quicktabs-tab-6-1" class="qt_tab active">Artículos</a></li></ul><div id="quicktabs_container_6" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_6_0" class="quicktabs_tabpage"><div id="block-views-sub_secciones-block_4" class="block block-views region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_4" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_4" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/ideas/la-cgt-una-alternativa-sindical-combativa-necesaria-frente-los-recortes-el-expolio-derec"><a href="/video/ideas/la-cgt-una-alternativa-sindical-combativa-necesaria-frente-los-recortes-el-expolio-derec" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xIMG_0313.JPG.pagespeed.ic.OfQmBBJhud.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/ideas/la-cgt-una-alternativa-sindical-combativa-necesaria-frente-los-recortes-el-expolio-derec">La CGT, una alternativa sindical combativa y necesaria frente a los recortes y el expolio de derechos</a></h3>
<span class="data"><span class="reference">Centro de prensa: Juana Vazquez ·</span> <a href="/ideas/comunicados">Comunicados</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/sin-fronteras/la-cgt-comunica-su-condolencia-la-marcha-don-juan-chavez-cni-3-junio-2012"><a href="/video/sin-fronteras/la-cgt-comunica-su-condolencia-la-marcha-don-juan-chavez-cni-3-junio-2012" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xP1030416.extragrande.JPG.pagespeed.ic.GimH4vUWcI.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/sin-fronteras/la-cgt-comunica-su-condolencia-la-marcha-don-juan-chavez-cni-3-junio-2012">La CGT comunica su condolencia por la marcha de Don Juan Chávez (CNI). 3 de junio de 2012</a></h3>
<span class="data"><span class="reference">Confederación General del Trabajo ·</span> <a href="/ideas/comunicados">Comunicados</a>, <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_4" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xIMG_0313.JPG.pagespeed.ic.wKaP1kN4bI.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xP1030416.extragrande.JPG.pagespeed.ic.vfoABgfzqS.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link videos"><a href="/multimedia/videos">Todos los vídeos</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_2" class="block block-views region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_2 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo" class="active"><a href="/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked active"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xRajoy-firma-subida-SMI_1094000623_11058096_1020x574.jpg.pagespeed.ic.crgaN0wuCU.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/ideas/la-subida-del-smi-una-nueva-tomadura-pelo" class="active">La subida del SMI, una nueva tomadura de pelo</a></h3>
<span class="reference">Secretariado Permanente de la CGT de Catalunya · 31.12.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/ideas/cgt-lamenta-el-derrumbe-la-iglesia-ruesta-tras-a%C3%B1os-tr%C3%A1mites-administrativos-lograr-s"><a href="/articulo/ideas/cgt-lamenta-el-derrumbe-la-iglesia-ruesta-tras-a%C3%B1os-tr%C3%A1mites-administrativos-lograr-s" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xRuesta,P20Gcast,P2008.jpg.pagespeed.ic.58c8QsAm2M.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/ideas/cgt-lamenta-el-derrumbe-la-iglesia-ruesta-tras-a%C3%B1os-tr%C3%A1mites-administrativos-lograr-s">CGT lamenta el derrumbe de la iglesia de Ruesta tras años de trámites administrativos para lograr su rehabilitación</a></h3>
<span class="reference">Gabinete de prensa del Comité Confederal de la CGT · 29.12.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/ideas/los-regalos-%E2%80%9Cnavidad%E2%80%9D-del-estado-espa%C3%B1ol-materia-derechos-sociales"><a href="/articulo/ideas/los-regalos-%E2%80%9Cnavidad%E2%80%9D-del-estado-espa%C3%B1ol-materia-derechos-sociales" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x436px-CGT-e.svg__1.png.pagespeed.ic.6NZguRBt05.png" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/ideas/los-regalos-%E2%80%9Cnavidad%E2%80%9D-del-estado-espa%C3%B1ol-materia-derechos-sociales">Los regalos de “navidad” del Estado español en materia de derechos sociales</a></h3>
<span class="reference">Secretariado Permanente del Comité Confederal de la CGT · 22.12.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/ideas/cgt-llama-la-movilizaci%C3%B3n-social-frenar-el-robo-las-pensiones-p%C3%BAblicas"><a href="/articulo/ideas/cgt-llama-la-movilizaci%C3%B3n-social-frenar-el-robo-las-pensiones-p%C3%BAblicas" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20131120-WA0002.jpg.pagespeed.ce.pDKylurP40.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/ideas/cgt-llama-la-movilizaci%C3%B3n-social-frenar-el-robo-las-pensiones-p%C3%BAblicas">CGT llama a la movilización social para frenar el robo de las pensiones públicas</a></h3>
<span class="reference">Gabinete de prensa del Comité Confederal de la CGT  · 14.12.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/ideas/nos-quieren-robar-las-pensiones-p%C3%BAblicas"><a href="/articulo/ideas/nos-quieren-robar-las-pensiones-p%C3%BAblicas" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Contra-el-robo-de-las-pensi_1.gif.pagespeed.ce.aIzbxUPzjA.gif" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/ideas/nos-quieren-robar-las-pensiones-p%C3%BAblicas">Nos quieren robar las Pensiones Públicas</a></h3>
<span class="reference">Secretariado Permanente del Comité Confederal · 12.12.2017</span></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-banners-block_1" class="block block-views region-odd even region-count-3 count-10"><div class="block-inner">

  
  <div class="content">
    <div class="view view-banners view-id-banners view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://librepensamiento.org/wp-content/uploads/2015/10/LP-85-_web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/lp85_0.jpg.pagespeed.ce.GIseUll6rw.jpg" alt="" title="" width="160" height="207" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://cgt.org.es/en-defensa-de-lo-publico" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xCartel,P20-,P20En,P20defensa,P20de,P20lo,P20Publico,P20Castellano_1.png.pagespeed.ic.dVpIIG95Ng.png" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xFrontal_1.jpg.pagespeed.ic.5-i4dpwT3b.jpg" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegrotv.org" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xRojo,P20y,P20Negro,P20TV_0.jpg.pagespeed.ic.RYzW3PFd4P.jpg" alt="" title="" width="160" height="93" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://www.cgt.org.es/campanas-actuales-de-la-cgt-en-oigame-0" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xarton2272-39536.jpg.pagespeed.ic.ejHcPymACP.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-1" class="block block-aggregator region-even odd region-count-4 count-11"><div class="block-inner">

      <h2 class="title">CGT Confederal</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://cgt.org.es/noticias-cgt/notas-de-prensa/cgt-lleva-desde-1999-exigiendo-la-confederacion-hidrografica-del-ebro-q">CGT lleva desde 1999 exigiendo a la Confederación Hidrográfica del Ebro que cumpla los compromisos de recuperación de Ruesta</a>
</li>
<li><a href="http://cgt.org.es/noticias-cgt/noticias-cgt/inauguracion-del-nuevo-local-de-la-cgt-cantabria">Inauguración del nuevo local de la CGT Cantabria</a>
</li>
<li class="last"><a href="http://cgt.org.es/noticias-cgt/notas-de-prensa/cgt-lamenta-el-derrumbe-de-la-iglesia-de-ruesta-tras-anos-de-tramites-a">CGT lamenta el derrumbe de la iglesia de Ruesta tras años de trámites administrativos para lograr su rehabilitación</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-2" class="block block-aggregator region-odd even region-count-5 count-12"><div class="block-inner">

      <h2 class="title">Memoria Libertaria</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://memorialibertaria.org/node/2601">Una historia de 1888 en Huelva con reminiscencias en 2018</a>
</li>
<li><a href="http://memorialibertaria.org/node/2600">Reparar la memoria de los trabajadores represaliados</a>
</li>
<li class="last"><a href="http://memorialibertaria.org/node/2599">Décimo aniversario de la ley de memoria histórica. Críticas de los colectivos de víctimas</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->


      </div>
    </div> <!-- //end #sidebar-left-inner -->
    
</div> <!-- test /#main-content -->

    <div id="footer" class="">

      
              <div id="footer-region" class="region grid-16 clear-block">
    	    <div id="footer-inner">
              <div id="block-block-11" class="block block-block region-odd odd region-count-1 count-13"><div class="block-inner">

  
  <div class="content">
    <h2 class="title">Rojo y Negro</h2>
<p>¡Mantengase informado de nuestras últimas noticias!</p>
<p><a href="http://rojoynegro.info/boletin/" target="_blank">Acceso al formulario de suscripción / desuscripción</a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-3" class="block block-block region-even even region-count-2 count-14"><div class="block-inner">

      <h2 class="title">Rojo y Negro</h2>
  
  <div class="content">
    <p>
<strong>Redacción</strong>: Sagunto, 15, 1º. 28010 Madrid<br/>
<strong>Teléfono</strong>: 914 470 572<br/>
<strong>Correo-e</strong>: redaccion at rojoynegro.info<br/>
<strong>Envíos y suscripciones</strong>: envios at rojoynegro.info<br/>
<strong>Edita</strong>: Secretaría de Comunicación de CGT (sp-comunicacion at cgt.org.es)
</p>
<p>Suscríbete a las publicaciones: <a href="/suscripcion"><strong>formulario de suscripción</strong></a></p>
<p>Escríbenos usando el <a href="/contacto"><strong>formulario de contacto</strong></a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-7" class="block block-block region-odd odd region-count-3 count-15"><div class="block-inner">

  
  <div class="content">
    <p><a href="/rss.xml" title="Sigue los cambios por RSS" class="rss"><span>Sigue los cambios por RSS</span></a> <a href="http://www.facebook.com/RojoyNegro.CGT" target="_blank" class="facebook" title="Síguenos en Facebook"><span>Síguenos en Facebook</span></a> <a href="http://twitter.com/RojoyNegro_CGT/" target="_blank" class="twitter" title="Síguenos en Twitter"><span>Síguenos en Twitter</span></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even even region-count-4 count-16"><div class="block-inner">

  
  <div class="content">
    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img src="http://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" alt="Licencia de Creative Commons"/></a>&nbsp;Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">licencia de Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported</a>.  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
    	  </div> <!--//end #footer-inner -->
      
          </div> <!-- /#footer -->

  </div> <!-- /#page -->

<script type="text/javascript">onepixelout_objects=new Array();onepixelout_players=new Array();onepixelout_initialized=0;function ap_stopAll(playerID){if(!onepixelout_initialized){onepixelout_getPlayers();onepixelout_initialized=1;}for(var i=0;i<onepixelout_players.length;i++){try{if(onepixelout_players[i]!=playerID){document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',1);}else{document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',0);}}catch(errorObject){}}}function onepixelout_getPlayers(){i=0;$('.onepixelout > [id^=swf]').each(function(){onepixelout_objects[i]=$(this).attr('id');flashvars=$('#'+onepixelout_objects[i]+' > param').filter('[name=flashvars]').attr('value');index1=flashvars.indexOf('playerID');index2=flashvars.indexOf('&');onepixelout_players[i++]=flashvars.substring(index1+9,index2);});};</script>
<script type="text/javascript">if(typeof addthis!="undefined"){addthis.init();}</script>


<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//stats.cgt.org.es/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',2]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=2" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
