<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
  <title>Podrán cambiar el capataz, pero el finquero sigue siendo el mismo: EZLN | Rojo y Negro</title>
  <meta name="author" content="CGT"/>
  <meta name="keywords" content="sindicato, sindicalismo, trabajo, confederacion, trabajadores, trabajadoras, anarcosindicalista, clase, autonoma, autogestion, federalismo, internacionalismo, libertario."/>
  <meta name="description" content="
  Ciudad de México | Desinformémonos.&nbsp;“Podrán cambiar  el capataz, los mayordomos y caporales, pero el finquero sigue siendo el  mismo”, aseguró el Ejército Zapatista de Liberación Nacional (EZLN) en  un comunicado, en clara referencia al proceso electoral del pasado 1 de  julio en el que resultó ganador Andrés Manuel López Obrador, del partido  Morena . “No, nosotras, nosotros, zapatistas, ...  "/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/rojoynegro/favicon.ico" type="image/x-icon"/>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/A.css_1c1d78a5d46a6b6fef3d81ef2f5d8678.css.pagespeed.cf.2L4TTIsMvY.css"/>
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/A.css_c3111c358fedde93c7afce02f39e8fba.css.pagespeed.cf.k-jF0FidGv.css"/>
  <script type="text/javascript" src="/sites/default/files/js/js_ee7698a2ac0dbf5e61ae879d0ecf9d67.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">addthis_config=Drupal.settings.addthis.config_default;addthis_share=Drupal.settings.addthis.share_default;</script>
</head>

<body class="not-front not-logged-in node-type-story one-sidebar sidebar-left page-articulo-sin-fronteras-podr-n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln section-articulo rojoynegro nodes">
  <div id="page" class="container-16 clear-block">

    <a name="navigation-top" id="navigation-top"></a>
          <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>
    
    <div id="site-header" class="clear-block">

                <div id="super-header-region" class="region clear-block">
            <div id="block-menu-secondary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first cgt"><a href="http://www.cgt.org.es/" title="">CGT</a></li>
<li class="leaf librepensamiento"><a href="http://librepensamiento.org/" title="">Libre Pensamiento</a></li>
<li class="leaf memorialibertaria"><a href="http://www.memorialibertaria.org/" title="">Memoria Libertaria</a></li>
<li class="leaf ruesta"><a href="http://www.ruesta.com/" title="">Ruesta</a></li>
<li class="leaf informacin"><a href="http://in-formacioncgt.info/" title="">In-formación</a></li>
<li class="leaf cgtchiapas"><a href="http://www.cgtchiapas.org/" title="">cgtChiapas</a></li>
<li class="leaf last cgtnortedeafrica"><a href="http://www.cgtandalucia.org/Norte-de-Africa" title="">cgtNortedeAfrica</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!--/#super-header -->
        
	<div id="header" class="region clear-block">

        <div id="branding" class="grid-9 clear-block">
                      <span id="logo"><a href="/"><img src="/sites/all/themes/rojoynegro/logo.png.pagespeed.ce.cfCDkjBIdI.png" alt="Inicio" title="Inicio" width="425" height="65"/></a></span>
                  </div> <!--/#branding -->

                <div id="header-region" class="region grid-7 clear-block">
            <div id="block-block-1" class="block block-block region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://www.rojoynegro.info/articulo/accion-sindical/adhesiones-%C2%A1libertad-inmediata-laura-%C2%A1basta-represion"><img src="/sites/default/files/resize/remote/xed6115141bdecd4440b16a3d7ebad30b-47x70.jpg.pagespeed.ic.5rnfRBAPZS.jpg" width="47" height="70"/></a><strong></strong>Rojo y Negro es el vocero de la <a href="http://www.cgt.org.es/">Confederación General del Trabajo</a> (CGT), una asociación de trabajadores y trabajadoras anarcosindicalista, de clase, autónoma, autogestionaria, federalista, internacionalista y libertaria.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-8" class="block block-block region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="block-faceted_search_ui">
<form method="post" action="http://rojoynegro.info/busqueda/" id="myform">
    <div id="edit-keywords-wrapper" class="form-item">
        <input id="edit-keywords" class="form-text" type="text" value="" size="20" name="keywords" maxlength="255">
    </div>
    <input type="submit" class="form-submit" value="Buscar" id="edit-submit" name="op">
</form>
<script>$('#edit-keywords').keyup(function(){$('#myform').attr("action",'http://rojoynegro.info/busqueda/results/'+$(this).val());});</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
        
      </div> <!--/#header-inner -->

      <div id="site-subheader" class="clear-block">

        
                <div id="site-menu" class="clear-block">
          <div id="navbar-inner">
            <!---->
            <!---->
          </div> <!--/#navbar-inner -->
        </div> <!--/#site-menu -->
        
        <div id="subheader-region" class="region clear-block">
                    <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-4"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-2041 menuparent menu-path-accion-sindical first  odd "><a href="/accion-sindical" title="Acción Sindical">Acción Sindical</a><ul><li class="menu-2527 menu-path-taxonomy-term-415 first  odd "><a href="/accion-sindical/area-publica" title="Área Pública">Área Pública</a></li>
<li class="menu-2234 menuparent menu-path-taxonomy-term-403 even "><a href="/accion-sindical/sectores" title="Sectores de rama o producción">Sectores</a><ul><li class="menu-2124 menu-path-taxonomy-term-378 first  odd "><a href="/accion-sindical/sectores/adm-publica" title="Administraciones Públicas">Adm. Pública</a></li>
<li class="menu-2043 menu-path-taxonomy-term-272 even "><a href="/sectores/banca-bolsa-ahorro-seguros-entidades-credito-oficinas-despachos" title="Banca, Ahorro, Bolsa, Crédito, Seguros, Oficinas y Despachos">Banca y Oficinas</a></li>
<li class="menu-2044 menu-path-taxonomy-term-293 odd "><a href="/sectores/campo-agricultura-ganaderia-pesca" title="Campo, Agricultura, Ganadería y Pesca">Campo</a></li>
<li class="menu-2045 menu-path-taxonomy-term-97 even "><a href="/accion-sindical/sectores/construccion" title="Construcción, Madera, Cerámica y Corcho">Construcción</a></li>
<li class="menu-2048 menu-path-taxonomy-term-98 odd "><a href="/accion-sindical/sectores/quimicas" title="Energía, Minería y Químicas y afines">Químicas</a></li>
<li class="menu-2049 menu-path-taxonomy-term-99 even "><a href="/accion-sindical/sectores/ensenanza" title="Educación pública, privada o concertada: Infantil, Primaria, Secundaria, Formación Profesional y Universidad">Enseñanza</a></li>
<li class="menu-2050 menu-path-taxonomy-term-100 odd "><a href="/accion-sindical/sectores/graficas" title="Espectáculos, Información, Papel y Artes Gráficas">Gráficas</a></li>
<li class="menu-2051 menu-path-taxonomy-term-101 even "><a href="/accion-sindical/hostereria-alimentacion-comercio" title="Hostelería, Alimentación y Comercio">Comercio</a></li>
<li class="menu-2052 menu-path-taxonomy-term-295 odd "><a href="/sectores/informatica-consultoria" title="Informática y Consultoría">Informática</a></li>
<li class="menu-2053 menu-path-taxonomy-term-280 even "><a href="/sectores/intervencion-social" title="Intervención Social">Intervención Social</a></li>
<li class="menu-2055 menu-path-taxonomy-term-102 odd "><a href="/accion-sindical/sectores/limpiezas" title="Limpiezas y Mantenimiento">Limpiezas</a></li>
<li class="menu-2056 menu-path-taxonomy-term-103 even "><a href="/accion-sindical/sectores/metal" title="Metal">Metal</a></li>
<li class="menu-2057 menu-path-taxonomy-term-104 odd "><a href="/accion-sindical/sectores/sanidad" title="Sanidad">Sanidad</a></li>
<li class="menu-2060 menuparent menu-path-taxonomy-term-105 even  last "><a href="/accion-sindical/sectores/tt-cc" title="Transportes y Comunicaciones">TT y CC</a><ul><li class="menu-2146 menu-path-taxonomy-term-384 first  odd "><a href="/accion-sindical/sectores/tt-cc/correos" title="Correos">Correos</a></li>
<li class="menu-2144 menu-path-taxonomy-term-382 even "><a href="/accion-sindical/sectores/tt-cc/mar-puertos" title="Mar y Puertos">Mar y Puertos</a></li>
<li class="menu-2143 menu-path-taxonomy-term-381 odd "><a href="/accion-sindical/sectores/tt-cc/ferroviario" title="Sector Ferroviario">Ferroviario</a></li>
<li class="menu-2145 menu-path-taxonomy-term-383 even "><a href="/accion-sindical/sectores/tt-cc/telefonica" title="Telefónica">Telefónica</a></li>
<li class="menu-2142 menu-path-taxonomy-term-380 odd "><a href="/accion-sindical/sectores/tt-cc/telemarketin" title="Telemarketin">Telemarketin</a></li>
<li class="menu-2141 menu-path-taxonomy-term-379 even  last "><a href="/accion-sindical/sectores/tt-cc/carretera" title="Transportes por carretera">Carretera</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-2046 menu-path-taxonomy-term-106 odd "><a href="/accion-sindical/desempleadxs" title="Desempleadxs">Desempleadxs</a></li>
<li class="menu-2047 menu-path-taxonomy-term-171 even "><a href="/sections/03-elecciones" title="Elecciones">Elecciones</a></li>
<li class="menu-2054 menu-path-taxonomy-term-144 odd "><a href="/sections/02-laboral" title="Laboral">Laboral</a></li>
<li class="menu-2147 menuparent menu-path-taxonomy-term-385 even  last "><a href="/accion-sindical/salud-laboral" title="Salud Laboral">Salud Laboral</a><ul><li class="menu-2058 menu-path-taxonomy-term-133 first  odd  last "><a href="/accion-sindical/salud-laboral/siniestralidad" title="Siniestralidad">Siniestralidad</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-1836 menuparent menu-path-agitacion even "><a href="/agitacion" title="Agitación">Agitación</a><ul><li class="menu-1877 menu-path-taxonomy-term-145 first  odd "><a href="/agitacion/agitacion" title="Agitación">Agitación</a></li>
<li class="menu-1961 menu-path-taxonomy-term-332 even "><a href="/agitacion/antimilitarismo" title="Antimilitarismo">Antimilitarismo</a></li>
<li class="menu-1843 menu-path-taxonomy-term-108 odd "><a href="/agitacion/okupas" title="Derecho a Techo">Derecho a Techo</a></li>
<li class="menu-1837 menu-path-taxonomy-term-134 even "><a href="/agitacion/derechos-humanos" title="Derechos Humanos">Derechos Humanos</a></li>
<li class="menu-1838 menu-path-taxonomy-term-107 odd "><a href="/agitacion/ecologia" title="Ecología">Ecología</a></li>
<li class="menu-1840 menu-path-taxonomy-term-110 even "><a href="/agitacion/lgtb" title="LGTB">LGTB</a></li>
<li class="menu-1841 menu-path-taxonomy-term-109 odd "><a href="/agitacion/migrantes" title="Migrantes">Migrantes</a></li>
<li class="menu-1842 menu-path-taxonomy-term-111 even "><a href="/agitacion/movimientos-sociales" title="Movimientos Sociales">Movimientos Sociales</a></li>
<li class="menu-2061 menu-path-taxonomy-term-154 odd  last "><a href="/sections/05-social" title="Social">Social</a></li>
</ul>
</li>
<li class="menu-1831 menuparent menu-path-sin-fronteras odd "><a href="/sin-fronteras" title="Sin Fronteras">Sin Fronteras</a><ul><li class="menu-1832 menuparent menu-path-taxonomy-term-117 first  odd "><a href="/sin-fronteras/africa" title="África">África</a><ul><li class="menu-2072 menu-path-taxonomy-term-343 first  odd "><a href="/sin-fronteras/africa/argelia" title="Argelia">Argelia</a></li>
<li class="menu-2075 menu-path-taxonomy-term-346 even "><a href="/sin-fronteras/africa/egipto" title="Egipto">Egipto</a></li>
<li class="menu-2093 menu-path-taxonomy-term-358 odd "><a href="/sin-fronteras/africa/libia" title="Libia">Libia</a></li>
<li class="menu-2073 menu-path-taxonomy-term-344 even "><a href="/sin-fronteras/africa/marruecos" title="Marruecos">Marruecos</a></li>
<li class="menu-2076 menu-path-taxonomy-term-347 odd "><a href="/sin-fronteras/africa/sahara-occidental" title="Sáhara Occidental">Sáhara Occidental</a></li>
<li class="menu-2074 menu-path-taxonomy-term-345 even  last "><a href="/sin-fronteras/africa/tunez" title="Túnez">Túnez</a></li>
</ul>
</li>
<li class="menu-2192 menuparent menu-path-taxonomy-term-398 even "><a href="/sin-fronteras/asia" title="Asia">Asia</a><ul><li class="menu-2193 menu-path-taxonomy-term-399 first  odd "><a href="/sin-fronteras/asia/china" title="China">China</a></li>
<li class="menu-2194 menu-path-taxonomy-term-400 even  last "><a href="/sin-fronteras/asia/japon" title="Japón">Japón</a></li>
</ul>
</li>
<li class="menu-1833 menuparent menu-path-taxonomy-term-115 odd "><a href="/sin-fronteras/america-latina" title="América Latina">América Latina</a><ul><li class="menu-2063 menu-path-taxonomy-term-334 first  odd "><a href="/sin-fronteras/america-latina/argentina" title="Argentina">Argentina</a></li>
<li class="menu-2465 menu-path-taxonomy-term-406 even "><a href="/sin-fronteras/america-latina/bolivia" title="Bolivia">Bolivia</a></li>
<li class="menu-2062 menu-path-taxonomy-term-333 odd "><a href="/sin-fronteras/america-latina/brasil" title="Brasil">Brasil</a></li>
<li class="menu-2064 menu-path-taxonomy-term-335 even "><a href="/sin-fronteras/america-latina/chile" title="Chile">Chile</a></li>
<li class="menu-2066 menu-path-taxonomy-term-337 odd "><a href="/sin-fronteras/america-latina/colombia" title="Colombia">Colombia</a></li>
<li class="menu-2156 menu-path-taxonomy-term-386 even "><a href="/sin-fronteras/america-latina/cuba" title="Cuba">Cuba</a></li>
<li class="menu-2068 menu-path-taxonomy-term-339 odd "><a href="/sin-fronteras/america-latina/ecuador" title="Ecuador">Ecuador</a></li>
<li class="menu-2070 menu-path-taxonomy-term-341 even "><a href="/sin-fronteras/america-latina/mexico" title="México">México</a></li>
<li class="menu-2069 menu-path-taxonomy-term-340 odd "><a href="/sin-fronteras/america-latina/peru" title="Perú">Perú</a></li>
<li class="menu-2065 menu-path-taxonomy-term-336 even "><a href="/sin-fronteras/america-latina/uruguay" title="Uruguay">Uruguay</a></li>
<li class="menu-2067 menu-path-taxonomy-term-338 odd  last "><a href="/sin-fronteras/america-latina/venezuela" title="Venezuela">Venezuela</a></li>
</ul>
</li>
<li class="menu-1834 menu-path-taxonomy-term-118 even "><a href="/sin-fronteras/el-mundo" title="El Mundo">El Mundo</a></li>
<li class="menu-1835 menuparent menu-path-taxonomy-term-116 odd "><a href="/sin-fronteras/europa" title="Europa">Europa</a><ul><li class="menu-2085 menu-path-taxonomy-term-356 first  odd "><a href="/sin-fronteras/europa/alemania" title="Alemania">Alemania</a></li>
<li class="menu-2083 menu-path-taxonomy-term-354 even "><a href="/sin-fronteras/europa/francia" title="Francia">Francia</a></li>
<li class="menu-2464 menu-path-taxonomy-term-405 odd "><a href="/sin-fronteras/europa/reino-unido" title="Reino Unido">Reino Unido</a></li>
<li class="menu-2081 menu-path-taxonomy-term-352 even "><a href="/sin-fronteras/europa/grecia" title="Grecia">Grecia</a></li>
<li class="menu-2505 menu-path-taxonomy-term-411 odd "><a href="/sin-fronteras/europa/rusia" title="Rusia">Rusia</a></li>
<li class="menu-2082 menu-path-taxonomy-term-353 even "><a href="/sin-fronteras/europa/italia" title="Italia">Italia</a></li>
<li class="menu-2086 menu-path-taxonomy-term-357 odd "><a href="/sin-fronteras/europa/polonia" title="Polonia">Polonia</a></li>
<li class="menu-2084 menu-path-taxonomy-term-355 even  last "><a href="/sin-fronteras/europa/portugal" title="Portugal">Portugal</a></li>
</ul>
</li>
<li class="menu-2121 menuparent menu-path-taxonomy-term-375 even "><a href="/sin-fronteras/oriente-medio" title="Oriente Medio">Oriente Medio</a><ul><li class="menu-2122 menu-path-taxonomy-term-376 first  odd "><a href="/sin-fronteras/oriente-medio/israel" title="Israel">Israel</a></li>
<li class="menu-2526 menu-path-taxonomy-term-413 even "><a href="/sin-fronteras/oriente-medio/turquia" title="Turquía">Turquía</a></li>
<li class="menu-2195 menu-path-taxonomy-term-401 odd "><a href="/sin-fronteras/oriente-medio/siria" title="Siria">Siria</a></li>
<li class="menu-2123 menu-path-taxonomy-term-377 even  last "><a href="/sin-fronteras/oriente-medio/palestina" title="Palestina">Palestina</a></li>
</ul>
</li>
<li class="menu-2071 menu-path-taxonomy-term-342 odd  last "><a href="/sin-fronteras/usa-canada" title="USA-Canadá">USA-Canadá</a></li>
</ul>
</li>
<li class="menu-1878 menuparent menu-path-eje-violeta even "><a href="/eje-violeta" title="Eje Violeta">Eje Violeta</a><ul><li class="menu-1879 menu-path-taxonomy-term-124 first  odd "><a href="/eje-violeta/ecofeminismo" title="Anarcofeminismo">Anarcofeminismo</a></li>
<li class="menu-1880 menu-path-taxonomy-term-146 even "><a href="/eje-violeta/eje-violeta-accion" title="Eje Violeta en Acción">Eje Violeta en Acción</a></li>
<li class="menu-2079 menu-path-taxonomy-term-350 odd "><a href="/eje-violeta/mujer-mercado-laboral" title="Mujer y mercado laboral">Mujer y mercado laboral</a></li>
<li class="menu-2080 menu-path-taxonomy-term-351 even "><a href="/eje-violeta/mujeres-sin-fronteras" title="Mujeres Sin Fronteras">Mujeres Sin Fronteras</a></li>
<li class="menu-2078 menu-path-taxonomy-term-349 odd  last "><a href="/eje-violeta/violencia-genero" title="Violencia de Género">Violencia de Género</a></li>
</ul>
</li>
<li class="menu-1824 menuparent menu-path-cultura-libre odd "><a href="/cultura-libre" title="Cultura Libre">Cultura Libre</a><ul><li class="menu-4615 menu-path-taxonomy-term-420 first  odd "><a href="/cultura-libre/%D0%AFntv" title="ЯNtv">ЯNtv</a></li>
<li class="menu-1825 menu-path-taxonomy-term-127 even "><a href="/cultura-libre/culturas" title="Culturas">Culturas</a></li>
<li class="menu-1828 menu-path-taxonomy-term-126 odd "><a href="/cultura-libre/libros" title="De Libros">De Libros</a></li>
<li class="menu-2167 menu-path-taxonomy-term-392 even "><a href="/cultura-libre/revistas" title="De Revistas">De Revistas</a></li>
<li class="menu-1826 menu-path-taxonomy-term-138 odd "><a href="/cultura-libre/esperanto" title="Esperanto">Esperanto</a></li>
<li class="menu-2120 menu-path-taxonomy-term-150 even "><a href="/sections/12-cultura" title="Eventos">Eventos</a></li>
<li class="menu-1827 menu-path-taxonomy-term-129 odd "><a href="/cultura-libre/internet" title="Internet">Internet</a></li>
<li class="menu-1829 menu-path-taxonomy-term-139 even "><a href="/cultura-libre/religion" title="Laicismo">Laicismo</a></li>
<li class="menu-1830 menu-path-taxonomy-term-128 odd "><a href="/cultura-libre/software-libre" title="Software Libre">Software Libre</a></li>
<li class="menu-2119 menu-path-taxonomy-term-373 even  last "><a href="/cultura-libre/un-poco-arte" title="Un poco de arte">Un poco de arte</a></li>
</ul>
</li>
<li class="menu-1818 menuparent menu-path-ideas even "><a href="/ideas" title="Ideas">Ideas</a><ul><li class="menu-2094 menu-path-taxonomy-term-160 first  odd "><a href="/sections/cartas" title="Cartas">Cartas</a></li>
<li class="menu-1821 menu-path-taxonomy-term-122 even "><a href="/ideas/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="menu-1822 menu-path-taxonomy-term-123 odd "><a href="/ideas/humor" title="Humor">Humor</a></li>
<li class="menu-2196 menu-path-taxonomy-term-402 even "><a href="/ideas/informes" title="Informes">Informes</a></li>
<li class="menu-1823 menu-path-taxonomy-term-120 odd  last "><a href="/ideas/opinion" title="Opinión">Opinión</a></li>
</ul>
</li>
<li class="menu-1944 menuparent menu-path-confederacion odd "><a href="/confederacion" title="Confederación">Confederación</a><ul><li class="menu-1808 menuparent menu-path-memoria first  odd "><a href="/memoria" title="Memoria">Memoria</a><ul><li class="menu-1809 menu-path-taxonomy-term-125 first  odd "><a href="/memoria/memoria-libertaria" title="Memoria Libertaria">Memoria Libertaria</a></li>
<li class="menu-2503 menu-path-taxonomy-term-409 even "><a href="/taxonomy/term/409" title="Las víctimas de la Dictadura en los años 70, y las víctimas de la represión en los años siguientes. ">Memoria Reciente</a></li>
<li class="menu-1950 menu-path-taxonomy-term-137 odd  last "><a href="/confederacion/centenario" title="Centenario">Centenario</a></li>
</ul>
</li>
<li class="menu-2280 menuparent menu-path-taxonomy-term-324 326 325 348 323 330 331 328 329 327 even "><a href="/taxonomy/term/324%20326%20325%20348%20323%20330%20331%20328%20329%20327" title="Territoriales">Territoriales</a><ul><li class="menu-2281 menu-path-taxonomy-term-324 first  odd "><a href="/territoriales/andalucia" title="Andalucía">Andalucía</a></li>
<li class="menu-2282 menu-path-taxonomy-term-326 even "><a href="/territoriales/aragon-la-rioja" title="Aragón - La Rioja">Aragón - La Rioja</a></li>
<li class="menu-2283 menu-path-taxonomy-term-325 odd "><a href="/territoriales/balears" title="Balears">Balears</a></li>
<li class="menu-2284 menu-path-taxonomy-term-348 even "><a href="/territoriales/canarias" title="Canarias">Canarias</a></li>
<li class="menu-4611 menu-path-taxonomy-term-419 odd "><a href="/territoriales/cantabria" title="Cantabria">Cantabria</a></li>
<li class="menu-2285 menu-path-taxonomy-term-323 even "><a href="/territoriales/castilla-le%C3%B3n" title="Castilla y León">Castilla y León</a></li>
<li class="menu-2286 menu-path-taxonomy-term-330 odd "><a href="/territoriales/catalunya" title="Catalunya">Catalunya</a></li>
<li class="menu-2287 menu-path-taxonomy-term-331 even "><a href="/territoriales/euskadi" title="Euskadi">Euskadi</a></li>
<li class="menu-2288 menu-path-taxonomy-term-328 odd "><a href="/territoriales/galicia" title="Galicia">Galicia</a></li>
<li class="menu-2289 menu-path-taxonomy-term-329 even "><a href="/territoriales/madrid-castilla-la-mancha-extremadura" title="Madrid - Castilla  La Mancha - Extremadura">Madrid - Castilla  La Mancha - Extremadura</a></li>
<li class="menu-2290 menu-path-taxonomy-term-327 odd  last "><a href="/territoriales/pais-valencia-i-murcia" title="País Valenciá i Murcia">País Valenciá i Murcia</a></li>
</ul>
</li>
<li class="menu-1819 menu-path-taxonomy-term-119 odd "><a href="/ideas/comunicados" title="Comunicados">Comunicados</a></li>
<li class="menu-1946 menu-path-taxonomy-term-136 even "><a href="/confederacion/cgt" title="CGT">CGT</a></li>
<li class="menu-2529 menu-path-taxonomy-term-417 odd "><a href="/confederacion/jovenes-cgt" title="Jóvenes-CGT">Jóvenes-CGT</a></li>
<li class="menu-1947 menuparent menu-path-taxonomy-term-113 even  last "><a href="/confederacion/vida-confederal" title="Vida Confederal">Vida Confederal</a><ul><li class="menu-1945 menu-path-taxonomy-term-114 first  odd "><a href="/confederacion/vida-confederal/actos" title="Actos">Actos</a></li>
<li class="menu-2200 menuparent menu-path-taxonomy-term-201 200 287 214 314 310 222 288 207 208 213 205 206 211 even "><a href="/taxonomy/term/201%20200%20287%20214%20314%20310%20222%20288%20207%20208%20213%20205%20206%20211" title="Campañas">Campañas</a><ul><li class="menu-2489 menu-path-taxonomy-term-407 first  odd "><a href="/campanas/20n-abstencion-activa" title="Campaña de la CGT por la Abstención Activa en la elecciones generales del 20 de noviembre">20N Abstención Activa</a></li>
<li class="menu-2202 menu-path-taxonomy-term-200 even "><a href="/campanas/constitucion-ue" title="Constitución UE">Constitución UE</a></li>
<li class="menu-2201 menu-path-taxonomy-term-201 odd "><a href="/campanas/1-mayo" title="1 de Mayo">1 de Mayo</a></li>
<li class="menu-2203 menu-path-taxonomy-term-287 even "><a href="/campanas/la-crisis" title="Contra la crisis">Contra la crisis</a></li>
<li class="menu-2204 menu-path-taxonomy-term-214 odd "><a href="/campanas/delphi" title="Delphi">Delphi</a></li>
<li class="menu-2506 menu-path-taxonomy-term-412 even "><a href="/campanas/huelga-general-29-m" title="Huelga General 29 M">Huelga General 29 M</a></li>
<li class="menu-2205 menu-path-taxonomy-term-314 odd "><a href="/campanas/huelga-general-29s" title="Todo por para hacia y en la Huelga General del 29 de septiembre de 2010">Huelga General 29S</a></li>
<li class="menu-2206 menu-path-taxonomy-term-310 even "><a href="/campanas/jornadas" title="Jornadas">Jornadas</a></li>
<li class="menu-2528 menu-path-taxonomy-term-416 odd "><a href="/campanas/libertad-laura" title="Libertad Laura">Libertad Laura</a></li>
<li class="menu-2207 menu-path-taxonomy-term-222 even "><a href="/campanas/oaxaca" title="Oaxaca">Oaxaca</a></li>
<li class="menu-2208 menu-path-taxonomy-term-288 odd "><a href="/campanas/palestina" title="Palestina">Palestina</a></li>
<li class="menu-2209 menu-path-taxonomy-term-207 even "><a href="/campanas/reforma-laboral-1" title="Reforma laboral 1">Reforma laboral 1</a></li>
<li class="menu-2210 menu-path-taxonomy-term-208 odd "><a href="/campanas/reforma-laboral-2" title="Reforma laboral 2">Reforma laboral 2</a></li>
<li class="menu-2504 menu-path-taxonomy-term-410 even "><a href="/campanas/reforma-laboral-2012" title="No a la Reforma Laboral ni al Pacto Social">Reforma Laboral 2012</a></li>
<li class="menu-2211 menu-path-taxonomy-term-213 odd "><a href="/campanas/sas" title="SAS">SAS</a></li>
<li class="menu-2212 menu-path-taxonomy-term-205 even "><a href="/campanas/seat" title="Poner aquí la principal">SEAT</a></li>
<li class="menu-2213 menu-path-taxonomy-term-206 odd "><a href="/campanas/seat2" title="SEAT2">SEAT2</a></li>
<li class="menu-2214 menu-path-taxonomy-term-211 even "><a href="/campanas/vivienda2" title="vivienda2">vivienda2</a></li>
<li class="menu-2534 menu-path-taxonomy-term-418 odd  last "><a href="/campanas/huelga-general" title="Huelga General">Huelga General</a></li>
</ul>
</li>
<li class="menu-1948 menuparent menu-path-taxonomy-term-164 odd  last "><a href="/sections/congreso-cgt" title="Congresos CGT">Congresos CGT</a><ul><li class="menu-1949 menu-path-taxonomy-term-300 first  odd  last "><a href="/congresos-cgt/xvi-congreso" title="XVI Congreso">XVI Congreso</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-737 menu-path-agenda even "><a href="/agenda" title="">Agenda</a></li>
<li class="menu-2415 menuparent menu-path-publicaciones odd  last "><a href="/publicaciones" title="Publicación">Publicación</a><ul><li class="menu-2488 menu-path-rojoynegroinfo-publicacionestid112 first  odd "><a href="http://www.rojoynegro.info/publicaciones?tid=112" title="La revista mensual de la CGT">Rojo y Negro</a></li>
<li class="menu-2483 menu-path-rojoynegroinfo-publicacionestid130 even "><a href="http://www.rojoynegro.info/publicaciones?tid=130" title="Mensual de CGT Catalunya y CGT Balears">Catalunya-Papers</a></li>
<li class="menu-2480 menu-path-rojoynegroinfo-publicacionestid320 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=320" title="Separata de la Federación de Enseñanza de CGT">Aula Libre</a></li>
<li class="menu-2487 menu-path-rojoynegroinfo-publicacionestid317 even "><a href="http://www.rojoynegro.info/publicaciones?tid=317" title="Separata trimestral de la CGT del País Valencià">Noticia Confederal</a></li>
<li class="menu-2481 menu-path-rojoynegroinfo-publicacionestid318 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=318" title="Trimestral de la CGT de Andalucía">Barricada de Papel</a></li>
<li class="menu-2485 menu-path-rojoynegroinfo-publicacionestid321 even "><a href="http://www.rojoynegro.info/publicaciones?tid=321" title="Separata editada por el Ateneo Confederal Rojo y Negro">Cuadernos del Ateneo</a></li>
<li class="menu-2486 menu-path-rojoynegroinfo-publicacionestid319 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=319" title="Revista de reflexión y crítica social de la CGT">Libre Pensamiento</a></li>
<li class="menu-2491 menu-path-rojoynegroinfo-publicacionestid408 even "><a href="http://www.rojoynegro.info/publicaciones?tid=408" title="Libros en edición digital o ebook">Libros eRyN</a></li>
<li class="menu-4612 menu-path-cgtlibrosesyes- odd  last "><a href="http://www.cgtlibros.esy.es/" title="">Librería CGT</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-frontpage-block_4" class="block block-views region-even odd region-count-2 count-5"><div class="block-inner">

      <h2 class="title">Última hora</h2>
  
  <div class="content">
    <div class="view view-frontpage view-id-frontpage view-display-id-block_4 ultima-hora view-dom-id-1">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_frontpage-block_4" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_frontpage-block_4" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_0"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln" class="active">Podrán cambiar el capataz, pero el finquero sigue siendo el mismo...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_1"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/pge-2018">PGE 2018</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_2"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/la-cgt-pide-el-cese-del-concejal-delegado-hacienda-el-ayuntamiento-murcia">La CGT pide el cese del Concejal Delegado de Hacienda en el Ayunt...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_3"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/representantes-cgt-del-remolque-portuario-provenientes-puertos-todo-el-esta">Representantes de CGT del Remolque Portuario, provenientes de pue...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_4"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/cgt-renault-apoyo-la-huelga-ante-la-factor%C3%ADa-palencia">CGT Renault, en apoyo a la huelga ante la factoría de Palencia</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_5"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/cgt-denuncia-la-situaci%C3%B3n-la-plantilla-subcontratada-bbva-op-plus">CGT denuncia la situación de la plantilla subcontratada de BBVA e...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_6"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/cuando-el-inquisidor-es-uno-los-nuestros">Cuando el inquisidor es uno de los nuestros</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_7"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/juicio-la-sanci%C3%B3n-la-delegada-sindical-cgt-althenia-legan%C3%A9s">Juicio por la sanción a la delegada sindical de CGT en ALTHENIA L...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_8"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/cgt-denuncia-la-empresa-limpiezas-clece-del-hospital-%C3%BAbeda-enga%C3%B1ar-extingui">CGT denuncia a la empresa de limpiezas Clece del Hospital de Úbed...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_9"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/evento/sin-fronteras/inauguraci%C3%B3n-la-exposici%C3%B3n-zapatista-comparte-madrid">INAUGURACIÓN de la Exposición Zapatista CompArte en Madrid</a></span>
  </span>

</div>
</div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
                </div> <!--/#sub-header -->

      </div> <!--/#site-subheader -->
      </div> <!--/#site-header -->

    <!--<div id="main" class="column grid-10">
  	  <div id="content">
  	    <div id="content-inner">-->

          <!---->

                      <h1 class="title grid-16 clear-block" id="page-title">Podrán cambiar el capataz, pero el finquero sigue siendo el mismo: EZLN</h1>
          
          
                    
          
         <!--<div id="main-content" class="region clear-block column grid-10">-->
          <!--<div id="main-content">-->

<div class="clear_block">&nbsp;</div>

<div id="main-content" style="position:relative;" class=""><!--test-->

            
<!--<div id="main">-->
<!--<div id="node-105504" class="node sticky node-type-story">
<div class="node-inner">-->

  
  
    <div class="node-subtitle grid-16"><!-- teaser + logo -->

    <div class="node-logo">
      <div class="field field-type-filefield field-field-logo-articulo">
  <div class="field-items">
    <div class="field-item odd">
      <img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_150/DhbteKCVQAAvCb9.jpg.pagespeed.ce.X7rQgTG-sX.jpg" alt="" title="" width="150" height="100" class="imagecache imagecache-nodo_logo_150 imagecache-default imagecache-nodo_logo_150_default"/>    </div>
  </div>
</div>
    </div>

    <div class="node-teaser">
      <blockquote>

Postura deL Zapatismo ante las elecciones en México

</blockquote>    </div>

    </div><!-- end teaser + logo -->

    <div class="meta clear-block">

             <div class="node-reference">
         desinformemonos.org        </div>
      
              <div class="submitted">
          Enviado por RojoyNegro_Digital el Dom, 08/07/2018 - 19:08.        </div>
      
	<!--<div id="google_translate">
	<div id="google_translate_element"></div>
	<script>
	//function googleTranslateElementInit() {
 	// new google.translate.TranslateElement({
   	// pageLanguage: 'es'
 	// }, 'google_translate_element');
	//}
	</script>
	<script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
	</div>-->

      <div class="node-links">
      <ul class="links inline"><li class="addthis first"><span><div class='addthis_toolbox addthis_default_style ' addthis:url='http://www.rojoynegro.info/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln' addthis:title='Podrán cambiar el capataz, pero el finquero sigue siendo el mismo: EZLN'><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_expanded'></a></div></span></li>
<li class="print_mail last"><a href="/printmail/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/xmail_icon.gif.pagespeed.ic.WhWecxSqk3.png" alt="Enviar a un amigo" title="Enviar a un amigo" width="16" height="16" class="print-icon"/></a></li>
</ul>      </div>

     <hr/>

	<div class="terms terms-inline">
		<div class="breadcrumb"><a href="/sin-fronteras">Sin Fronteras</a> › <a href="/sin-fronteras/america-latina">América Latina</a> › </div>		 <ul class="links inline"><li class="taxonomy_term_341 first last"><a href="/sin-fronteras/america-latina/mexico" rel="tag" title="">México</a></li>
</ul>	</div>

     <hr/>

    </div>

  
  <div class="content column grid-10">

  
  
  
    <div class="node-body">

  
      <p><strong>Ciudad de México | Desinformémonos.&nbsp;</strong>“Podrán cambiar  el capataz, los mayordomos y caporales, pero el finquero sigue siendo el  mismo”, aseguró el Ejército Zapatista de Liberación Nacional (EZLN) en  un comunicado, en clara referencia al proceso electoral del pasado 1 de  julio en el que resultó ganador Andrés Manuel López Obrador, del partido  Morena . “No, nosotras, nosotros, zapatistas, NO nos sumamos a la  campaña ‘por el bien de todos, primero los huesos’”, advirtieron los  subcomandantes Moisés y Galeano.</p>



En el comunicado dado a conocer  en la página Enlace Zapatista, los zapatistas manifestaron que el cambio  del país vendrá de abajo, y llamaron a un Encuentro de redes de apoyo  al Concejo Indígena de Gobierno (CIG) para compartir las propuestas “de  pasos a seguir” en la organización de los pueblos y valorar el proceso  de apoyo al Concejo y a su vocera María de Jesús Patricio, Marichuy,  junto a la situación del país según la perspectiva de cada grupo,  colectivo y organización.



<p>Para el registro como participante del evento, el cual se llevará a  cabo del 2 al 5 de agosto en el caracol de Morelia, se deberá enviar un  correo a la dirección <a href="mailto:encuentroredes@enlacezapatista.org.mx">encuentroredes@enlacezapatista.org.mx</a>.</p>
<p>Además, el EZLN invitó “a quienes tienen al arte como vocación y  anhelo” al CompARTE por la vida y la libertad, a realizarse del 6 al 9  de agosto con actividades de música, baile, teatro, pintura, escultura,  declamación, entre otras.</p>
<p>A continuación el comunicado completo del EZLN:</p>
<p><strong>CONVOCATORIA A UN ENCUENTRO DE REDES DE APOYO AL CIG, AL  COMPARTE 2018: “Por la vida y la libertad”; Y AL 15° ANIVERSARIO DE LOS  CARACOLES ZAPATISTAS: “Píntale caracolitos a los malos gobiernos  pasados, presentes y futuros”</strong></p>
<p>Julio del 2018.</p>
<p>A l@s individu@s, grupos, colectivos y organizaciones de las Redes de Apoyo al CIG:</p>
<p>A la Sexta Nacional e Internacional:</p>
<p>Considerando que:</p>
<p>Primero y único:</p>
<p><strong>La Gran Final.</strong></p>
<p>Llega usted al gran estadio.&nbsp; “Monumental”, “coloso”, “maravilla  arquitectónica”, “el gigante de concreto”, calificativos parecidos se  repiten en las voces de los locutores que, a pesar de las distintas  realidades que describen, coinciden en resaltar la soberbia  construcción.</p>
<p>Para llegar a la grandiosa edificación, usted ha tenido que sortear  escombros, cadáveres, suciedad.&nbsp; Cuentan quienes más años cuentan, que  no siempre fue así; que antes, en torno a la gran sede deportiva, se  levantaban casas, barrios, comercios, edificios, ríos y arroyos de gente  que uno esquivaba hasta casi toparse de narices con el gigantesco  portón, que sólo se abría cada tanto tiempo, y en cuyo dintel se leía:  “Bienvenido al Juego Supremo”.&nbsp; Sí, “bienvenido”, en masculino, como si  lo que ocurriera dentro fuera cosa sólo de varones; como antes los  sanitarios, las cantinas, la sección de máquinas y herramientas de las  tiendas especializadas… y, claro, el futbol.</p>
<p>Pero, a vuelo de pájaro, la imagen vista bien podría ser un símil de  un universo contrayéndose, dejando en su periferia muerte y  destrucción.&nbsp; Sí, como si el Gran Estadio fuera el hoyo negro que  absorbe la vida a su alrededor y que, aún insaciable, eructa y defeca  cuerpos sin vida, sangre, mierda.</p>
<p>Desde cierta distancia, se puede apreciar el inmueble en su  totalidad.&nbsp; Aunque ahora sus erróneas disposiciones arquitectónicas, sus  fallas estructurales en cimientos y edificaciones, sus cambiantes  decoraciones al gusto del equipo ganador en turno, aparecen cubiertas  por una tramoya que abunda en llamados a la unidad, la fe, la esperanza  y, claro, la caridad.&nbsp; Como si se ratificara así esa semejanza entre  cultos religiosos, políticos y deportivos.</p>
<p>Usted no sabe mucho de arquitectura, pero le molesta esa insistencia  casi obscena en una escenografía que no coincide con la realidad.&nbsp;  Colores y sonidos proclamando el fin de una era y el paso al mañana  soñado, la tierra prometida, el reposo que ya ni la muerte promete (se  dice usted mientras hace un recuento de sus cercanas, personas  desaparecidas, asesinadas, “exportadas” a otros infiernos, y cuyos  nombres se diluyen en estadísticas y promesas de justicia y verdad).</p>
<p>Como en la religión, la política y los deportes, hay especialistas.&nbsp; Y  usted no sabe mucho de nada.&nbsp; Le marean los inciensos, salmos y  alabanzas que pueblan esos mundos.&nbsp; Usted no se siente capaz de  describir el edificio, porque usted anda otros mundos, sus largos y  tediosos caminos transcurren en lo que, desde los soberbios palcos del  gran estadio, se podría llamar “el subsuelo”.&nbsp; Sí, la calle, el metro,  el colectivo, el vehículo en abonos o pagado con cargo a otros abonos  (una deuda siempre pospuesta y siempre creciente), el camino de  terracería, las rutas de extravío que conducen a la milpa, a la escuela,  al mercado, al tianguis, al trabajo, al jale, a la chinga.</p>
<p>Usted se inquieta, sí, pero el optimismo de dentro del gran estadio  es mayoritario, abrumador, a-v-a-s-a-l-l-a-n-t-e, y desborda hacia  afuera.</p>
<p>Como en esa canción que usted recuerda vagamente, el espectáculo que ya terminó, unió “<em>al noble y al villano, al prohombre y al gusano</em>”.&nbsp;  En esos momentos la igualdad fue reina y señora, no importa que el  silbatazo final haya vuelto a cada quien a su lugar.&nbsp; Basta del olvido  de que cada uno es cada cual, de nuevo, “<em>y con la resaca a cuestas/  vuelve el pobre a su pobreza, /vuelve el rico a su riqueza /y el señor  cura a sus misas /se despertó el bien y el mal/ la zorra pobre vuelve al  portal, / la zorra rica vuelve al rosal, / y el avaro a las divisas</em>”.</p>
<p>Y es que, ahora le informan a usted ruidos e imágenes, el partido ha  finalizado.&nbsp; La gran final tan esperada y temida, concluyó y el equipo  vencedor recibe, con falsa modestia, los clamores de los espectadores.&nbsp;  “El respetable público”, dicen voceros y cronistas.&nbsp; Sí, así se refieren  a quienes han participado activamente con gritos, porras, hurras,  insultos y diatribas, desde las gradas, como espectadores a quienes sólo  en la gran final se les permite simular que están frente al balón y que  su grito es el puntapié que dirige el esférico “al fondo de las redes”.</p>
<p>¿Cuántas veces ha escuchado usted eso?&nbsp; Muchas, ¿vale la pena  contarlas?&nbsp; Las derrotas reiteradas, la promesa que a la que sigue sí,  que el árbitro, que el campo, que el clima, que la luz, que la  alineación, que la estrategia y la táctica, que etcétera.&nbsp; Al menos la  ilusión actual alivia esa historia de fracasos… a la que luego se sumará  la desilusión prevista.</p>
<p>En las afueras del recinto, una mano maliciosa ha rayado, en el  soberbio muro que rodea el estadio una sentencia: “FALTA LA REALIDAD”.&nbsp; Y  no conforme con su herejía, la mano le ha agregado trazos y colores a  las letras, tan variados y creativos que ya no parecen pintados.&nbsp; Ya no  es un grafiti, sino una inscripción como grabada con cincel, manchando  el concreto.&nbsp; Una huella indeleble en la apática superficie del muro.&nbsp;  Y, para colmo, el último trazo de la “D” final ha abierto una grieta que  se alarga hasta el basamento.&nbsp; Un cartel, roto y descolorido, con la  imagen de una feliz pareja heterosexual, con un par de hijos, niño y  niña, y con el encabezado de “La Familia Feliz”, trata en vano de  ocultar la hendidura que, tal vez por un efecto óptico, parece rasgar  también la feliz imagen de la familia feliz.</p>
<p>Pero ni el ruido interno que hace vibrar las paredes del estadio logra disimular la grieta.</p>
<p>Dentro, aunque el partido ha terminado, la muchedumbre no abandona el  estadio.&nbsp; Aunque no tardará mucho en que sea de nuevo expulsada de  vuelta al valle de ruinas, la multitud embelesada se hace eco de sus  propios gritos e intercambia anécdotas: quién gritó más fuerte, quién  hizo la mejor burla (se dice “<em>meme</em>”), quién divulgó la mentira más exitosa (el número de “<em>likes</em>” determina el grado de verdad), quién lo supo desde un principio, quién nunca dudó.&nbsp; En las tribunas, algunos, algunas, <strong><em>algunoas</em></strong>,  intercambian análisis: que “¿sí viste que los contrarios cambiaron de  camiseta en el medio tiempo y que ahora festejan la victoria quienes  iniciaron el encuentro con el uniforme del equipo rival?”; que “el  árbitro (el siempre “árbitro vendido”) ahora sí cumplió porque la  victoria del equipo todo lo limpia y enaltece”.</p>
<p>Algunos, algunas, <strong><em>algunoas</em></strong>, más escépticos,  ven con desconcierto que, entre quienes celebran el triunfo, están los  que jugaron y juegan en equipos rivales.&nbsp; Tratan, pero no entienden.&nbsp; O  sí entienden, pero no es hora de entender, sino de festejar.&nbsp; Para  dejárselos claro, una pantalla gigante parpadea con la tonada visual de  moda: “Prohibido Pensar”.</p>
<p>La noche ha pospuesto su llegada, piensa usted.&nbsp; Pero se da cuenta de  que son los reflectores y los fuegos de artificio los que simulan  claridad.&nbsp; Claro, una claridad selectiva.&nbsp; Porque allá, en aquel rincón,  unas gradas se han derrumbado y los equipos de rescate no acuden,  ocupados como están en el festejo.&nbsp; La gente no se pregunta cuántos  muertos, sino de cuál equipo eran seguidores.&nbsp; Más allá, en ese otro  rincón oscuro, una mujer ha sido agredida, violada, secuestrada,  asesinada, desaparecida.&nbsp; Pero, vamos, es sólo una mujer, o una anciana,  o una <strong><em>jóvena</em></strong>, o una niña.&nbsp; Los medios,  siempre en sintonía con los tiempos que corren, no preguntan el nombre  de la víctima, sino si portaba su playera de tal o cual equipo.</p>
<p>Pero no es tiempo de amarguras, sino de fiesta, de brindis, del  f-i-n-d-e-l-a-h-i-s-t-o-r-i-a mi buen, del comienzo de un nuevo  campeonato.&nbsp; Fuera, la oscuridad parece el colofón pictórico para la  zona devastada.&nbsp; Sí, piensa usted, como un escenario de guerra.</p>
<p>El barullo le reclama atención.&nbsp; Usted trata de tomar distancia para  comprender el impacto de ese gran triunfo de su equipo favorito… mmh…  ¿era su equipo favorito?&nbsp; Ya no importa, el triunfador siempre fue y  será el equipo favorito de las mayorías.&nbsp; Y, claro, todos sabían que el  triunfo era inevitable, y en tribunas se suceden las explicaciones  lógicas: “sí, no era posible otro resultado, sólo el de la copa  embriagante coronando los colores del equipo favorito.”</p>
<p>Usted trata, sin conseguirlo, de hacer suyo el entusiasmo que inunda  las tribunas, los palcos, y parece llegar hasta el punto más alto de la  construcción donde, lo que se adivina es una lujosa habitación, refleja  en sus vidrios polarizados las luces, los gritos y las imágenes.</p>
<p>Usted recorre las tribunas con dificultad, la gente se abarrota en  pasillos y escaleras.&nbsp; Busca usted algo o alguien que no lo haga sentir  extraño, camina como un extraterrestre o un viajero del tiempo que  aterriza en un calendario y una geografía desconocidos.</p>
<p>Se detiene un poco donde dos personas de edad miran con atención una  especie de tablero.&nbsp; No, no se trata de ajedrez.&nbsp; Ahora que usted se ha  acercado lo suficiente, ve que se trata de un rompecabezas con apenas  algunas piezas engarzadas y sin la figura final siquiera esbozada.</p>
<p>Una persona le está diciendo a la otra: “<em>Bueno, no, no me parece  que sea ficción.&nbsp; Después de todo, el pensamiento crítico debe partir de  una hipótesis, por alocada que parezca.&nbsp; Pero no debe abandonar el  rigor para confrontarla y verificar si procede, o hay que buscar otro  punto de arranque.”&nbsp; </em>Y, tomando una de las piezas del rompecabezas, esa persona la muestra y dice:<em> “por ejemplo, puede ser, a veces, que lo pequeño ayude a entender lo  grande.&nbsp; Como si en esta pequeña parte pudiéramos adivinar o intuir la  figura ya completada</em>”.&nbsp; Usted no escucha lo que sigue, porque los grupos vecinos gritan contra ese extraño par y acallan sus palabras.</p>
<p>Alguien le ha pasado un volante.&nbsp; “<em>Desaparecida</em>” se lee, y una imagen de una mujer cuya edad usted no puede determinar.&nbsp; ¿Una anciana, una mujer madura, una <strong><em>jóvena</em></strong>, una niña?&nbsp; El viento le arrebata el volante y su vuelo se confunde con las serpentinas y el confeti que nublan la vista.</p>
<p>Y hablando de niñas…</p>
<p>Una niña, pequeña, de piel oscura, de ropas extrañas de tan coloridas  y adornadas, mira el estadio, las tribunas, las luces multicolores, las  sonrisas de vencedores y vencidos, alegres las primeras, maliciosas las  segundas.</p>
<p>La niña tiene una duda.&nbsp; Se adivina en la expresión de su rostro, en su mirada inquieta.</p>
<p>Usted se siente generoso, al fin al cabo usted ha ganado… mmh… ¿ha  ganado?&nbsp; Bueno, no importa.&nbsp; Usted se siente generoso y, solícito, le  pregunta a la niña qué busca.</p>
<p>La niña le responde: “<em>el balón</em>”.&nbsp; Y, sin voltear a verlo a usted, sigue con su mirada barriendo la gran construcción.</p>
<p>“<em>¿El balón?</em>”, pregunta usted como si la pregunta viniera de otro tiempo, de otro mundo.</p>
<p>La niña suspira y añade: “<em>bueno, de ahí que tal vez lo tiene el dueño</em>”</p>
<p>“<em>¿El dueño?</em>”</p>
<p>“<em>Sí, el dueño del balón, y del estadio, y del trofeo, y de los equipos, y de todo esto</em>”, dice la niña mientras con sus manitas intenta abarcar la realidad concentrada en el gran estadio.</p>
<p>Usted trata de encontrar las palabras para decirle a la niña que esas  preguntas no vienen al caso, o cosa, según, pero entonces usted  recuerda…, o más bien no recuerda haber visto el balón.&nbsp; En su mente le  aparece una imagen borrosa, cree que al inicio del partido, del esférico  con sus gajos manchados por “nuestros amables patrocinadores”.&nbsp; Ni  siquiera en los goles anotados lo ubica.</p>
<p>Pero ahí está la pantalla del marcador, y la pantalla marca la  realidad que importa: tal ganó, tal perdió.&nbsp; Ningún marcador señala  quién es el dueño ni siquiera del marcador, mucho menos quién es el  dueño del balón, de los equipos, de las tribunas, de las “cámaras y  micrófonos”.</p>
<p>Además, el marcador no es un marcador cualquiera.&nbsp; Es el más moderno  que existe y costó una fortuna.&nbsp; Incluye el VAR para ayudar a sus  empleados a sumar o restar puntos en la pantalla, y para las  repeticiones instantáneas o reiteradas de cuando “juntos hicimos  historia”.&nbsp; Y el marcador no marca los goles, sino los gritos.&nbsp; Gana  quien más grite, entonces ¿quién necesita el balón?</p>
<p>Pero entonces usted revisa sus recuerdos y nota algo extraño: minutos  antes del final del partido, la porra, la barra, la fanaticada del  equipo contrario guardó silencio.&nbsp; Y los gritos de los seguidores del  equipo ahora triunfador no tuvieron rival.&nbsp; Sí, muy extraña esa súbita  retirada.&nbsp; Pero más extraño es que, cuando en la pantalla del marcador  no se reflejaban aún los resultados, ni siquiera los parciales, el  equipo contrario volvió a la cancha sólo para felicitar al triunfador…  que todavía no era triunfador.&nbsp; En los altos y lujosos palcos del  estadio estalló la algarabía y los colores de sus pendones eran ya los  del equipo ganador.&nbsp; ¿A qué hora cambiaron de favorito?&nbsp; ¿Quién ganó  realmente?&nbsp; Y sí, ¿quién es el dueño del balón?</p>
<p>“<em>¿Y por qué quieres saber quién es el dueño?</em>”, cuestiona  usted a la niña, porque le parece que, no obstante sus dudas, es tiempo  de silbatos y matracas, y no de preguntas necias.</p>
<p>“<em>Ah, porque ése no pierde.&nbsp; No importa qué equipo gane o pierda, el dueño siempre gana.</em>”</p>
<p>Usted se incomoda con la duda que eso plantea.&nbsp; Y se incomoda más al  ver a quienes declaraban que el equipo ahora triunfador traería  desgracias, celebrando un triunfo que, apenas unas horas antes, no era  suyo.&nbsp; Porque no se ve que hayan perdido, más bien festejan como si el  triunfo fuera suyo, como si dijeran “ganamos otra vez”.</p>
<p>Usted está a punto de decirle a la niña que deje la amargura en otro  lado, que tal vez esté en sus días, o en la depre, o no entiende nada,  después de todo es sólo una niña, pero en eso el respetable prorrumpe en  un alarido: el equipo vencedor regresa a la cancha para agradecer al  respetable su apoyo.&nbsp; La gente-gente sigue en las tribunas y contempla,  arrobada, a los modernos gladiadores que han vencido a las bestias… ¡un  momento!, ¿no son las bestias quienes ahora abrazan y festejan y cargan  en hombros al equipo vencedor?</p>
<p>Usted se ha quedado pensando en lo que dijo la niña.&nbsp; Y recuerda  entonces, inquieto, que el equipo contrario, conocido por su rudeza,  mañas y trampas, abandonó el partido justo antes de que sonara el  silbatazo final.&nbsp; Sí, como si temiera que su inercia propia, pudiera  hacerlo triunfador (con trampa, claro) y, para evitarlo, se retirara  completamente.&nbsp; Y con él, desaparecieron sus porras, sus fanáticos, sus,  ahora usted lo recuerda, contados banderines y banderas.</p>
<p>La algarabía sigue.&nbsp; Al parecer en tribunas no importa el absurdo que  transcurre en el centro del campo, donde el pódium espera la premiación  final.</p>
<p>Usted se hace eco de la pregunta de la niña y, con timidez, cuestiona a su vez:</p>
<p>“<em>¿Quién es el dueño del balón?</em>”</p>
<p>Pero el grito masivo se traga su pregunta, y nadie le escucha.</p>
<p>La niña le toma de la mano y le dice: “<em>Vámonos, tenemos que salir</em>”</p>
<p>“<em>¿Por qué?</em>”, pregunta usted.</p>
<p>Y la niña, señalando la base de la gran edificación, responde:</p>
<p>“<em>Se va a caer</em>”.</p>
<p>Pero nadie parece darse cuenta…&nbsp; Un momento, ¿nadie?</p>
<p>(¿continuará?)</p>
<p><strong>-*-</strong></p>
<p>En base a lo anteriormente expuesto, la Comisión Sexta del EZLN  invita a l@s individu@s, grupos, colectivos y organizaciones que  apoyaron y apoyan al CIG y, claro, que todavía piensan que los cambios  que importan nunca vienen de arriba, sino de abajo (además de que no  hayan mandado su cartita de adhesiones y peticiones al capataz futuro) a  un:</p>
<p><strong>Encuentro de redes de apoyo al Concejo Indígena de Gobierno.</strong></p>
<p>Con la siguiente propuesta de temario:</p>
<p>.- valoraciones del proceso de apoyo al CIG y su vocera Marichuy, y  de la situación según la perspectiva de cada grupo, colectivo y  organización.</p>
<p>.- propuestas de pasos a seguir.</p>
<p>.- propuestas para regresar a consultar con sus grupos, colectivos, organizaciones, lo ahí planteado.</p>
<p>Llegada y registro: jueves 2 de agosto del 2018; registro y actividades los días viernes 3, sábado 4 y domingo 5 agosto.</p>
<p>Para registrarse como participante en el encuentro de redes, la dirección es:</p>
<p><a href="mailto:encuentroredes@enlacezapatista.org.mx">encuentroredes@enlacezapatista.org.mx</a></p>
<p><strong>-*-</strong></p>
<p>También, las comunidades indígenas zapatistas, invitan a quienes tienen al arte como vocación y anhelo, al:</p>
<p><strong><em>CompARTE POR LA VIDA Y LA LIBERTAD</em></strong></p>
<p>“Píntale caracolitos a los malos gobiernos pasados, presentes y futuros”</p>
<p>Del 6 al 9 de agosto del 2018.</p>
<p>Llegada y registro: cuando puedan del 6 al 9 de agosto.</p>
<p>Clausura el día 9, 15° aniversario del nacimiento de los caracoles zapatistas.</p>
<p>El programa será según quiénes se apunten, pero seguro ahí estarán  musiquer@s, teatrer@s, bailador@s, pintor@s, escultor@s, declamador@s,  etceter@s, de las comunidades zapatistas en resistencia y rebeldía.</p>
<p>Para registrarse como participante y/o asistente, la dirección es:</p>
<p><a href="mailto:asistecomparte2018@enlacezapatista.org.mx">asistecomparte2018@enlacezapatista.org.mx</a></p>
<p><a href="mailto:participacomparte2108@enlacezapatista.org.mx">participacomparte2108@enlacezapatista.org.mx</a></p>
<p><strong>Todo en el caracol de Morelia (donde fue el encuentro de  mujeres que luchan), en la zona Tzotz Choj, tierra zapatista en  resistencia y rebeldía.</strong></p>
<p>Mucho ojo: Traigan su vaso, plato y cuchara, porque las  mujeres que luchan ya aconsejaron de no usar desechables que contaminan,  además de que dejan un tiradero.&nbsp; No sobra si trae un su <em>focador</em> (o lámpara de mano), su <em>loquesea</em> para poner entre el digno suelo y su muy digno cuerpo, o casa de  campaña.&nbsp; Su impermeable o nailon o equivalente por si llueve.&nbsp; Sus  medicinas y comida especial si las requiere.&nbsp; Y cualquier otra cosa que  luego le vaya a faltar y, cuando nos deje sus críticas, nosotr@s podamos  responder “les avisamos antes”.&nbsp; Para las personas ya de edad, “de  juicio” como decimos acá, veremos de, en lo posible, darles alojamiento  en alguna parte especial.</p>
<p>Nota: sí se permitirá el acceso a varones y a otras minorías.</p>
<p>Por la Comisión Sexta del EZLN.</p>
<p>Subcomandante Insurgente Moisés.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Subcomandante Insurgente Galeano.</p>
<p>México, 4 de julio del 2018.</p>
<p>P.D.- No, nosotras, nosotros, zapatistas, NO nos sumamos a la campaña  “por el bien de todos, primero los huesos”.&nbsp; Podrán cambiar el capataz,  los mayordomos y caporales, pero el finquero sigue siendo el mismo.&nbsp;  Ergo…</p>
<p><a href="https://desinformemonos.org/podran-cambiar-capataz-finquero-sigue-siendo-ezln/" title="https://desinformemonos.org/podran-cambiar-capataz-finquero-sigue-siendo-ezln/">https://desinformemonos.org/podran-cambiar-capataz-finquero-sigue-siendo...</a></p>
<p><img src="http://rojoynegro.info/sites/default/files/u26/DhbteKCVQAAvCb9_0.jpg" width="567" height="378"/></p>
  
          </div>

  <!--</div>--><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

<!--</div>
</div>--> <!-- /node-inner, /node -->

<!--</div>--><!--end main-->

  <div id="comments">
          <h2 id="comments-title">Comentarios</h2>
    
	<p class="info">Los comentarios anónimos están moderados, por lo que no se garantiza su publicación, sólo los usuarios registrados podrán comentar sin moderación. <!--<a href="<//?php print base_path(); ?>user/register">Regístrate pinchando aquí</a>.--><br/>La redacción del Rojo y Negro no se hace responsable de los comentarios vertidos, al tiempo que se reserva la eliminación de los comentarios de carácter sexista, racista, autoritario, o arbitrariamente insultantes hace personas concretas, así como el bloqueo del usuario que de forma reiterada no respete estos límites.</p>

    <div class="box"><div class="box-inner">

      <h2 class="title">Enviar un comentario nuevo</h2>
  
  <div class="content">
    <form action="/comment/reply/105504" accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Su nombre: </label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Anónimo" class="form-text"/>
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Correo electrónico: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text"/>
 <div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Página principal: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text"/>
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentario: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment" class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-4 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="form_build_id" id="form-dca200b7cd4e7e0a110beb9a5109d085" value="form-dca200b7cd4e7e0a110beb9a5109d085"/>
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"/>
<fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Esta pregunta se hace para comprobar que es usted una persona real e impedir el envío automatizado de mensajes basura.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="12769777"/>
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="c1b1b6074216787a594bf78d0e511581"/>
<img src="/image_captcha/12769777/1531139367" alt="CAPTCHA de imagen" title="CAPTCHA de imagen"/><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">¿Cuál es el código de la imagen?: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required"/>
 <div class="description">Enter the characters shown in the image.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-submit" value="Guardar" class="form-submit"/>
<input type="submit" name="op" id="edit-preview" value="Vista previa" class="form-submit"/>

</div></form>
  </div>

</div></div> <!-- /box-inner, /box -->
  </div>

          <!--</div>--> <!-- /#main-content -->

          <!---->

		
		<!--</div>  // #content-inner -->
	  <!--</div>  //#content -->

	<!--</div>  //end #main -->

  </div><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

        <div id="sidebar-left" class="column sidebar region grid-6">
	    <div id="sidebar-left-inner">

		

          <div id="block-gtranslate-0" class="block block-gtranslate region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE,autoDisplay:false,includedLanguages:'es,ar,eu,ca,zh-CN,en,fr,gl,de,el,hi,hu,ga,it,ja,no,pl,pt,ro,ru,sv,tr'},'google_translate_element');}</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-10" class="block block-block region-even odd region-count-2 count-11"><div class="block-inner">

  
  <div class="content">
    <a class="twitter-timeline" href="https://twitter.com/CGTrelinternac" data-widget-id="687927515436945409">Tweets por el @CGTrelinternac.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-quicktabs-6" class="block block-quicktabs region-odd even region-count-3 count-12"><div class="block-inner">

  
  <div class="content">
    <div id="quicktabs-6" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln?quicktabs_6=0#quicktabs-6" id="quicktabs-tab-6-0" class="qt_tab active">Galerías</a></li><li class="qtab-1"><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln?quicktabs_6=1#quicktabs-6" id="quicktabs-tab-6-1" class="qt_tab active">Vídeos</a></li><li class="qtab-2"><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln?quicktabs_6=2#quicktabs-6" id="quicktabs-tab-6-2" class="qt_tab active">Audios</a></li><li class="qtab-3 last"><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln?quicktabs_6=3#quicktabs-6" id="quicktabs-tab-6-3" class="qt_tab active">Artículos</a></li></ul><div id="quicktabs_container_6" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_6_0" class="quicktabs_tabpage"><div id="block-views-sub_secciones-block_3" class="block block-views region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_3 view-dom-id-2">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_3" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_3" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/sin-fronteras/concentracion-apoyo-la-autonomia-presos-zapatistas" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xDSC00331_0.JPG.pagespeed.ic.rotAbv9RkT.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/sin-fronteras/concentracion-apoyo-la-autonomia-presos-zapatistas">Concentración en apoyo a la autonomía y presos zapatistas</a></h3>
<span class="data"><span class="reference"></span> <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/provincias/alacant">Alacant</a>, <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/sin-fronteras/cgt-denuncia-nuevo-crimen-estado-del-gobierno-mexicano-ante-las-embajadas-la-o" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xOrganizacion,P20Mundial,P20del,P20Turismo,P20,P285,P29_0.jpg.pagespeed.ic.W_XFmJxM7O.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/sin-fronteras/cgt-denuncia-nuevo-crimen-estado-del-gobierno-mexicano-ante-las-embajadas-la-o">CGT denuncia nuevo crimen de Estado del gobierno mexicano ante las embajadas de la ONU y de México en Madrid</a></h3>
<span class="data"><span class="reference">Secretaría RR.II. CGT ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/sin-fronteras/america-latina/mexico">México</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/sin-fronteras/concentracion-valladolid-apoyo-los-presos-polilticos-mexicanos-huelga-hambre" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xZedillo-Fundacion-Gabarron003_0.jpg.pagespeed.ic.9xqVvaDVlT.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/sin-fronteras/concentracion-valladolid-apoyo-los-presos-polilticos-mexicanos-huelga-hambre">Concentración en Valladolid en apoyo a los presos polílticos mexicanos en huelga de hambre</a></h3>
<span class="data"><span class="reference"></span> <a href="/territoriales/castilla-le%C3%B3n">Castilla y León</a>, <a href="/sin-fronteras/america-latina/mexico">México</a>, <a href="/provincias/valladolid">Valladolid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/sin-fronteras/movilizaciones-la-zezta-internacional-7-8-mayo-el-mundo" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x1madrid070511_0.jpg.pagespeed.ic._Xj1eX21ev.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/sin-fronteras/movilizaciones-la-zezta-internacional-7-8-mayo-el-mundo">Movilizaciones de la Zezta Internacional 7 y 8 de mayo en el mundo</a></h3>
<span class="data"><span class="reference"></span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/sin-fronteras/foto-reportaje-7-mayo-marcha-la-paz-la-justicia-sclc" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xsalidacideci2_0.jpg.pagespeed.ic.r_2l_60gc_.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/sin-fronteras/foto-reportaje-7-mayo-marcha-la-paz-la-justicia-sclc">Foto-reportaje 7 de Mayo Marcha por La Paz y la Justicia - SCLC</a></h3>
<span class="data"><span class="reference"></span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_3" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xDSC00331_0.JPG.pagespeed.ic.YmAkmB9GOI.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xOrganizacion,P20Mundial,P20del,P20Turismo,P20,P285,P29_0.jpg.pagespeed.ic.nyy39D0I27.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xZedillo-Fundacion-Gabarron003_0.jpg.pagespeed.ic.jg2sA9WjmO.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x1madrid070511_0.jpg.pagespeed.ic.hD1Nu_7euD.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xsalidacideci2_0.jpg.pagespeed.ic.W4RmW885nL.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link galeries"><a href="/multimedia/galerias">Todas las galerías</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_4" class="block block-views region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_4" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_4" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/sin-fronteras/v%C3%ADdeo-ryntv-rueda-prensa-completa-ayotzinapa43-madrid"><a href="/video/sin-fronteras/v%C3%ADdeo-ryntv-rueda-prensa-completa-ayotzinapa43-madrid" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xrueda.jpeg.pagespeed.ic.7w894ulC2V.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/sin-fronteras/v%C3%ADdeo-ryntv-rueda-prensa-completa-ayotzinapa43-madrid">(Vídeo) RyNtv. Rueda de Prensa completa Ayotzinapa43 Madrid</a></h3>
<span class="data"><span class="reference">CGT-Chiapas ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/sin-fronteras/documental-chiapas-%C2%BFqui%C3%A9nes-son-ls-desplazads-banavil"><a href="/video/sin-fronteras/documental-chiapas-%C2%BFqui%C3%A9nes-son-ls-desplazads-banavil" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xfamiliasbanavil.jpg.pagespeed.ic.WzZFIKKBei.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/sin-fronteras/documental-chiapas-%C2%BFqui%C3%A9nes-son-ls-desplazads-banavil">#Documental #Chiapas ¿Quiénes son l@s desplazad@s de Banavil?</a></h3>
<span class="data"><span class="reference">CGT-Chiapas ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/sin-fronteras/v%C3%ADdeo-ayotzinapa-las-garant%C3%ADas-reales-no-repetici%C3%B3n"><a href="/video/sin-fronteras/v%C3%ADdeo-ayotzinapa-las-garant%C3%ADas-reales-no-repetici%C3%B3n" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xAyotzinapa3.jpg.pagespeed.ic.Jhq2CuQJlD.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/sin-fronteras/v%C3%ADdeo-ayotzinapa-las-garant%C3%ADas-reales-no-repetici%C3%B3n">[Vídeo]: Ayotzinapa - Por las garantías reales de no repetición</a></h3>
<span class="data"><span class="reference">Comunicación - CGT  ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/sin-fronteras/rueda-prensa-ayotzinapa-43-completa-madrid"><a href="/video/sin-fronteras/rueda-prensa-ayotzinapa-43-completa-madrid" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xMiniatura_0.jpg.pagespeed.ic.KIKYEbDmDw.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/sin-fronteras/rueda-prensa-ayotzinapa-43-completa-madrid">Rueda Prensa Ayotzinapa #43 completa Madrid</a></h3>
<span class="data"><span class="reference">Comunicación CGT ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/sin-fronteras/cgt-video-justicia-los-46-ayotzinapa-es-dignidad-lucha"><a href="/video/sin-fronteras/cgt-video-justicia-los-46-ayotzinapa-es-dignidad-lucha" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xmexicoayotzinapa.jpg.pagespeed.ic.D0MnhOLAOe.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/sin-fronteras/cgt-video-justicia-los-46-ayotzinapa-es-dignidad-lucha">CGT (Video) Justicia para los 46. Ayotzinapa es dignidad y lucha</a></h3>
<span class="data"><span class="reference">Equipo de Trabajo de la Secretaría de Relaciones Internacionales de la CGT - México ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/sin-fronteras/v%C3%ADdeo-ayotzinapa-agradece-m%C3%A9xico-al-mundo-su-solidaridad-26012015"><a href="/video/sin-fronteras/v%C3%ADdeo-ayotzinapa-agradece-m%C3%A9xico-al-mundo-su-solidaridad-26012015" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xcalav.grande.jpg.pagespeed.ic.atzCLWPEkG.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/sin-fronteras/v%C3%ADdeo-ayotzinapa-agradece-m%C3%A9xico-al-mundo-su-solidaridad-26012015">[Vídeo]: Ayotzinapa agradece a México y al mundo su solidaridad. 26.01.2015</a></h3>
<span class="data"><span class="reference">CGT-Chiapas ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_4" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xrueda.jpeg.pagespeed.ic.PdlwcxrpzQ.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xfamiliasbanavil.jpg.pagespeed.ic.zsB2R_BAAL.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xAyotzinapa3.jpg.pagespeed.ic.1Aqqjg5tWw.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xMiniatura_0.jpg.pagespeed.ic.7Izq6UFsE6.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xmexicoayotzinapa.jpg.pagespeed.ic.pUgfAjGxL_.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xcalav.grande.jpg.pagespeed.ic._pnjAloifl.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link videos"><a href="/multimedia/videos">Todos los vídeos</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_5" class="block block-views region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_5 view-dom-id-4">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_5" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_5" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/sin-fronteras/desplazamiento-forzado-chiapas-audio"><a href="/audio/sin-fronteras/desplazamiento-forzado-chiapas-audio" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xdesplazamiento.jpeg.pagespeed.ic.bwxx5vNBJJ.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/sin-fronteras/desplazamiento-forzado-chiapas-audio">Desplazamiento forzado en Chiapas (Audio)</a></h3>
<span class="data"><span class="reference">CGT-Chiapas ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/sin-fronteras/cgt-las-luchas-m%C3%A9xico-el-i-encuentro-confederal-relaciones-internacionales-la-cg"><a href="/audio/sin-fronteras/cgt-las-luchas-m%C3%A9xico-el-i-encuentro-confederal-relaciones-internacionales-la-cg" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x10928745_1065290440164109_1926814433_n.jpg.pagespeed.ic.pOYy56elwq.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/sin-fronteras/cgt-las-luchas-m%C3%A9xico-el-i-encuentro-confederal-relaciones-internacionales-la-cg">CGT: Las luchas de México en el I Encuentro Confederal de Relaciones Internacionales de la CGT. Madrid 28 de febrero y 1 de marzo de 2015</a></h3>
<span class="data"><span class="reference">CGT-Chiapas ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/sin-fronteras/alerta-audio-la-denuncia-agresi%C3%B3n-el-auditorio-che-guevara"><a href="/audio/sin-fronteras/alerta-audio-la-denuncia-agresi%C3%B3n-el-auditorio-che-guevara" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xf_3.grande.jpg.pagespeed.ic.P3IbUe4r7z.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/sin-fronteras/alerta-audio-la-denuncia-agresi%C3%B3n-el-auditorio-che-guevara">ALERTA: Audio de la denuncia de agresión en el Auditorio &quot;Che Guevara&quot;</a></h3>
<span class="data"><span class="reference">CGT-Chiapas ·</span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/sin-fronteras/javier-sicilia-%E2%80%9Clos-movimientos-sociales-actuales-son-hijos-los-zapatistas%E2%80%9D"><a href="/audio/sin-fronteras/javier-sicilia-%E2%80%9Clos-movimientos-sociales-actuales-son-hijos-los-zapatistas%E2%80%9D" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/x111-zapa.jpg.pagespeed.ic.UxkVEvXwsp.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/sin-fronteras/javier-sicilia-%E2%80%9Clos-movimientos-sociales-actuales-son-hijos-los-zapatistas%E2%80%9D">Javier Sicilia: “Los movimientos sociales actuales son hijos de los zapatistas”</a></h3>
<span class="data"><span class="reference">Desinforménomos ·</span> <a href="/ideas/entrevistas">Entrevistas</a>, <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/sin-fronteras/audio-cgt-informa-del-final-la-huelga-hambre-campana-denuncia-sabines"><a href="/audio/sin-fronteras/audio-cgt-informa-del-final-la-huelga-hambre-campana-denuncia-sabines" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xegh.JPG.pagespeed.ic.qsU7qGXDJG.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/sin-fronteras/audio-cgt-informa-del-final-la-huelga-hambre-campana-denuncia-sabines">Audio: CGT informa del final de la huelga de hambre y campaña de denuncia a Sabines</a></h3>
<span class="data"><span class="reference"></span> <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/sin-fronteras/audio-entrevista-al-centro-derechos-humanos-digna-ochoa-%E2%80%93-zona-costa-chiapas-170"><a href="/audio/sin-fronteras/audio-entrevista-al-centro-derechos-humanos-digna-ochoa-%E2%80%93-zona-costa-chiapas-170" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/xNATANIEERNANDEZ.normal.JPG.pagespeed.ic.Fe0XLfTly0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/sin-fronteras/audio-entrevista-al-centro-derechos-humanos-digna-ochoa-%E2%80%93-zona-costa-chiapas-170">Audio-Entrevista al Centro de Derechos Humanos Digna Ochoa – Zona Costa de Chiapas. 17.07.2011</a></h3>
<span class="data"><span class="reference"></span> <a href="/ideas/entrevistas">Entrevistas</a>, <a href="/sin-fronteras/america-latina/mexico">México</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_5" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xdesplazamiento.jpeg.pagespeed.ic.ImFpvt3oQi.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x10928745_1065290440164109_1926814433_n.jpg.pagespeed.ic.BdmK0RUVS4.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xf_3.grande.jpg.pagespeed.ic.bGVWMOCuuJ.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/x111-zapa.jpg.pagespeed.ic.L8P0eE5hxk.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xegh.JPG.pagespeed.ic.kTBiy7tx8m.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xNATANIEERNANDEZ.normal.JPG.pagespeed.ic.1ARXo3AJpl.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link audios"><a href="/multimedia/audios">Todos los áudios</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_2" class="block block-views region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_2 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln" class="active"><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked active"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DhbteKCVQAAvCb9.jpg.pagespeed.ce.jQwjPESoko.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/sin-fronteras/podr%C3%A1n-cambiar-el-capataz-pero-el-finquero-sigue-siendo-el-mismo-ezln" class="active">Podrán cambiar el capataz, pero el finquero sigue siendo el mismo: EZLN</a></h3>
<span class="reference">desinformemonos.org · 08.07.2018</span></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/sin-fronteras/exposici%C3%B3n-comparte-ruesta"><a href="/articulo/sin-fronteras/exposici%C3%B3n-comparte-ruesta" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xIMG_0919.jpg.pagespeed.ic.6Z7h-8DZJw.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/sin-fronteras/exposici%C3%B3n-comparte-ruesta">Exposición CompArte en Ruesta</a></h3>
<span class="reference">Equipo de Relaciones internacionales de CGT · 29.06.2018</span></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/sin-fronteras/exposici%C3%B3n-comparte-ruesta"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/category_pictures/xPresospol,PC3,PADticos0.jpg.pagespeed.ic.dZpzpgEwgX.jpg" alt="México" title="México" width="50" height="50" class="taxonomy-image-term-341 taxonomy-image-vid-7"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/sin-fronteras/la-importancia-la-defensa-la-tierra-el-territorio-zad-nddl-san-sebasti%C3%A1n-tepo">La importancia de la defensa de la tierra y el territorio: ZAD NDDL y San Sebastián Teponahuaxtlán</a></h3>
<span class="reference"> 20.04.2018</span></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/sin-fronteras/exposici%C3%B3n-comparte-ruesta"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/category_pictures/xPresospol,PC3,PADticos0.jpg.pagespeed.ic.dZpzpgEwgX.jpg" alt="México" title="México" width="50" height="50" class="taxonomy-image-term-341 taxonomy-image-vid-7"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/sin-fronteras/cdmx-d%C3%ADas-ardua-b%C3%BAsqueda-la-f%C3%A1brica-chimalpopoca">CDMX. Días de ardua búsqueda en la fábrica de Chimalpopoca</a></h3>
<span class="reference"> 25.09.2017</span></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/sin-fronteras/solidaridad-apoyo-roberto-carlos-m%C3%A9xico"><a href="/articulo/sin-fronteras/solidaridad-apoyo-roberto-carlos-m%C3%A9xico" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://www.rojoynegro.info/sites/default/files/imagecache/image_galeria_50/xrobertoweb.jpg.pagespeed.ic.CtTcChbOZf.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/sin-fronteras/solidaridad-apoyo-roberto-carlos-m%C3%A9xico">Solidaridad y apoyo a Roberto Carlos (México)</a></h3>
<span class="reference">Grupo de Trabajo no Estamos Todxs · 10.08.2017</span></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-banners-block_1" class="block block-views region-even odd region-count-4 count-13"><div class="block-inner">

  
  <div class="content">
    <div class="view view-banners view-id-banners view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://librepensamiento.org/wp-content/uploads/2015/10/LP-85-_web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/lp85_0.jpg.pagespeed.ce.GIseUll6rw.jpg" alt="" title="" width="160" height="207" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://cgt.org.es/en-defensa-de-lo-publico" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xCartel,P20-,P20En,P20defensa,P20de,P20lo,P20Publico,P20Castellano_1.png.pagespeed.ic.dVpIIG95Ng.png" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xFrontal_1.jpg.pagespeed.ic.5-i4dpwT3b.jpg" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegrotv.org" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xRojo,P20y,P20Negro,P20TV_0.jpg.pagespeed.ic.RYzW3PFd4P.jpg" alt="" title="" width="160" height="93" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://www.rojoynegro.info/articulo/agitacion/cgt-madrid-presenta-la-guia-antirrepresiva-azagra" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://www.rojoynegro.info/sites/default/files/imagecache/banner_front_160/xcomic.jpg.pagespeed.ic.rNJlWeEXQT.jpg" alt="" title="" width="160" height="156" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-1" class="block block-aggregator region-odd even region-count-5 count-14"><div class="block-inner">

      <h2 class="title">CGT Confederal</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://cgt.org.es/noticias-cgt/comunicados/gobierne-quien-gobierne-los-derechos-se-defienden">Gobierne quien gobierne los derechos se defienden</a>
</li>
<li><a href="http://cgt.org.es/noticias-cgt/notas-de-prensa/cgt-denuncia-la-situacion-de-la-plantilla-subcontratada-de-bbva-en-op-p">CGT denuncia la situación de la plantilla subcontratada de BBVA en OP Plus</a>
</li>
<li class="last"><a href="http://cgt.org.es/sexualidad-multiple-y-reciprocidad">Sexualidad múltiple y reciprocidad</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-2" class="block block-aggregator region-even odd region-count-6 count-15"><div class="block-inner">

      <h2 class="title">Memoria Libertaria</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://memorialibertaria.org/node/2791">Amparo Poch recibe el homenaje de su ciudad natal</a>
</li>
<li><a href="http://memorialibertaria.org/node/2790">05-07-18 Guillena (Sevilla). Presentación del libro &quot;Lugares de la Memoria de Andalucía&quot;</a>
</li>
<li class="last"><a href="http://memorialibertaria.org/node/2789">El otoño de Kropotkin. Entre guerras y revoluciones (1905-1921)</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->


      </div>
    </div> <!-- //end #sidebar-left-inner -->
    
</div> <!-- test /#main-content -->

    <div id="footer" class="">

      
              <div id="footer-region" class="region grid-16 clear-block">
    	    <div id="footer-inner">
              <div id="block-block-11" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <h2 class="title">Rojo y Negro</h2>
<p>¡Mantengase informado de nuestras últimas noticias!</p>
<p><a href="http://rojoynegro.info/boletin/" target="_blank">Acceso al formulario de suscripción / desuscripción</a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-3" class="block block-block region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title">Rojo y Negro</h2>
  
  <div class="content">
    <p>
<strong>Redacción</strong>: Sagunto, 15, 1º. 28010 Madrid<br/>
<strong>Teléfono</strong>: 914 470 572<br/>
<strong>Correo-e</strong>: redaccion at rojoynegro.info<br/>
<strong>Envíos y suscripciones</strong>: envios at rojoynegro.info<br/>
<strong>Edita</strong>: Secretaría de Comunicación de CGT (sp-comunicacion at cgt.org.es)
</p>
<p>Suscríbete a las publicaciones: <a href="/suscripcion"><strong>formulario de suscripción</strong></a></p>
<p>Escríbenos usando el <a href="/contacto"><strong>formulario de contacto</strong></a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-7" class="block block-block region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <p><a href="/rss.xml" title="Sigue los cambios por RSS" class="rss"><span>Sigue los cambios por RSS</span></a> <a href="http://www.facebook.com/RojoyNegro.CGT" target="_blank" class="facebook" title="Síguenos en Facebook"><span>Síguenos en Facebook</span></a> <a href="http://twitter.com/RojoyNegro_CGT/" target="_blank" class="twitter" title="Síguenos en Twitter"><span>Síguenos en Twitter</span></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even odd region-count-4 count-19"><div class="block-inner">

  
  <div class="content">
    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img src="http://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" alt="Licencia de Creative Commons"/></a>&nbsp;Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">licencia de Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported</a>.  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
    	  </div> <!--//end #footer-inner -->
      
          </div> <!-- /#footer -->

  </div> <!-- /#page -->

<script type="text/javascript">onepixelout_objects=new Array();onepixelout_players=new Array();onepixelout_initialized=0;function ap_stopAll(playerID){if(!onepixelout_initialized){onepixelout_getPlayers();onepixelout_initialized=1;}for(var i=0;i<onepixelout_players.length;i++){try{if(onepixelout_players[i]!=playerID){document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',1);}else{document.getElementById(onepixelout_objects[i]).SetVariable('closePlayer',0);}}catch(errorObject){}}}function onepixelout_getPlayers(){i=0;$('.onepixelout > [id^=swf]').each(function(){onepixelout_objects[i]=$(this).attr('id');flashvars=$('#'+onepixelout_objects[i]+' > param').filter('[name=flashvars]').attr('value');index1=flashvars.indexOf('playerID');index2=flashvars.indexOf('&');onepixelout_players[i++]=flashvars.substring(index1+9,index2);});};</script>
<script type="text/javascript">if(typeof addthis!="undefined"){addthis.init();}</script>


<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//stats.cgt.org.es/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',2]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=2" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
